<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <title>Bangladeş'e geçen Arakanlı Müslüman sayısı 146 bine ulaştı - AjansHaber.com</title>
    <meta name="description" content="Birleşmiş Milletler Mülteciler Yüksek Komiserliği (BMMYK), Myanmar'ın Arakan eyaletinde ordu ve..." />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="Refresh" content="18000" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2017 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="og:site_name" content="Ajans Haber" />
        <meta name="robots" content="noindex" />
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//s.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap-theme.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/select.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/default.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/fonts.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/player/mediaelements/mediaelementplayer.min.css?v=111">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?v=111">
    <script src="//code.jquery.com/jquery-1.11.3.min.js?v=111"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/bootstrap.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/select.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.carouFredSel-6.2.1-packed.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.fancybox.pack.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/player/mediaelements/mediaelement-and-player.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/default.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/loadMoreHistory.js?v=111"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="http://s.ajanshaber.com/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://s.ajanshaber.com/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="http://s.ajanshaber.com/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://s.ajanshaber.com/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="http://s.ajanshaber.com/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://s.ajanshaber.com/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "16cvi1asyr00G/", domain: "ajanshaber.com", dynamic: true };
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=16cvi1asyr00G/" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-45680037-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="http://www.ajanshaber.com" class="logo-tv">
            <img src="/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="http://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="http://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="http://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="http://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="http://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="http://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="http://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="http://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="http://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="http://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="http://ajanstv.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="http://www.ajanshaber.com/bursa-inegol-yolunda-kaza-1i-cocuk-7-kisi-hayatini-kaybetti-haberi/412974" title="Bursa-İnegöl yolunda kaza: 1'i çocuk 7 kişi hayatını kaybetti">Bursa-İnegöl yolunda kaza: 1'i çocuk 7 kişi hayatını kaybetti</a><samp>- 09:20</samp></li>
                    <li><a href="http://www.ajanshaber.com/serif-mardin-hayatini-kaybetti-haberi/412944" title="Prof. Dr. Şerif Mardin hayatını kaybetti">Şerif Mardin hayatını kaybetti</a><samp>- 20:38</samp></li>
                    <li><a href="http://www.ajanshaber.com/atakoyde-binadan-parka-ates-acildi-haberi/412934" title=" Ataköy'de binadan parka ateş açıldı: 2 yaralı">Ataköy'de binadan parka ateş açıldı!</a><samp>- 19:17</samp></li>
                    <li><a href="http://www.ajanshaber.com/barzani-referandumda-kararli-haberi/412918" title="Barzani referandumda kararlı">Barzani referandumda kararlı</a><samp>- 17:13</samp></li>
                    <li><a href="http://www.ajanshaber.com/bangladese-gecen-arakanli-musluman-sayisi-146-bine-ulasti-haberi/412915" title="Bangladeş'e geçen Arakanlı Müslüman sayısı 146 bine ulaştı">Bangladeş'e geçen Arakanlı Müslüman sayısı 146 bine ulaştı</a><samp>- 16:40</samp></li>
                    <li><a href="http://www.ajanshaber.com/turkiyenin-en-buyuk-sanssizligi-chp-haberi/412904" title="Türkiye'nin en büyük şanssızlığı CHP">Türkiye'nin en büyük şanssızlığı CHP</a><samp>- 14:26</samp></li>
                    <li><a href="http://www.ajanshaber.com/dis-ticarete-turk-lirasi-damgasi-haberi/412903" title="Dış ticarete Türk lirası damgası">Dış ticarete Türk lirası damgası</a><samp>- 14:26</samp></li>
                    <li><a href="http://www.ajanshaber.com/fetonun-darbeyi-destekleyen-mesajlari-haberi/412901" title="FETÖ'nün darbeyi destekleyen mesajları">FETÖ'nün darbeyi destekleyen mesajları</a><samp>- 14:15</samp></li>
                    <li><a href="http://www.ajanshaber.com/esed-rejiminin-han-seyhunda-sarin-gazi-kullandigi-dogrulandi-haberi/412893" title="Esed rejiminin Han Şeyhun'da sarin gazı kullandığı doğrulandı">Esed rejiminin Han Şeyhun'da sarin gazı kullandığı doğrulandı</a><samp>- 13:29</samp></li>
                    <li><a href="http://www.ajanshaber.com/4-ilde-16-terorist-etkisiz-hale-getirildi-haberi/412891" title="4 ilde 16 terörist etkisiz hale getirildi">4 ilde 16 terörist etkisiz hale getirildi</a><samp>- 12:38</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="clearfix">
        <div class="video-breadcrumb pt-0">
            <a href="">Video</a> / <a href="">Dünya</a> / <span>Bangladeş'e geçen Arakanlı Müslüman sayısı 146 bine ulaştı</span>
        </div>
        <section class="gallery-detail p-20 bg-gray-dark clearfix" style="background: #fff !important;">
            <div class="v-detail pull-left" style="margin-left:0px;">
                <div class="ad-728-90" style="margin-bottom: 20px; width: 728px;margin-top:0">
                    <div class="adpro" data-page="14" data-region="49"></div>
                </div>
                <div class="img">
                    <div class="embed" id="embed" style="width: 728px;">
                                                    <video src="http://i.ajanshaber.com//videos/412975_KDCs.mp4" style="margin-bottom: 20px; height: 520px;" width="700" height="520" id="player" controls="controls" preload="none" autoplay></video>
                                            </div>
                </div>
                <div class="g-info" style="width: 728px;border:1px solid #ccc; border-radius:10px;min-height:210px;">
                    <div class="gd-socials-full mb-15 clearfix">
                        <ul class="gd-socials pull-left clearfix">
                            <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fajanstv.ajanshaber.com%2Fbangladese-gecen-arakanli-musluman-sayisi-146-bine-ulasti-video%2F412975"><i class="sprt as-facebook"></i></a></li>
                            <li><a href="http://twitter.com/share?url=http%3A%2F%2Fajanstv.ajanshaber.com%2Fbangladese-gecen-arakanli-musluman-sayisi-146-bine-ulasti-video%2F412975&text=Banglade%C5%9F%27e+ge%C3%A7en+Arakanl%C4%B1+M%C3%BCsl%C3%BCman+say%C4%B1s%C4%B1+146+bine+ula%C5%9Ft%C4%B1"><i class="sprt as-twitter"></i></a></li>
                            <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fajanstv.ajanshaber.com%2Fbangladese-gecen-arakanli-musluman-sayisi-146-bine-ulasti-video%2F412975"><i class="sprt as-google"></i></a></li>
                            <li><a href="#"><i class="sprt i-email"></i></a></li>
                            <li><a href="#"><i class="sprt i-print"></i></a></li>
                        </ul>
                        <span class="sprt view pull-right">6</span>
                    </div>
                    <div class="mb-15">
                        <a href="" class="blue">Dünya</a> <samp>07 Eylül 2017 - 09:33</samp>
                    </div>
                    <article>Birleşmiş Milletler Mülteciler Yüksek Komiserliği (BMMYK), Myanmar'ın Arakan eyaletinde ordu ve Budist milliyetçilerin saldırılarından kaçarak Bangladeş'e ulaşan Arakanlı Müslümanların sayısının 146 bine ulaştığını açıkladı.</article>
                </div>
            </div>
            <div class="pull-left" style="margin-left:20px;">
                <div>
                    <ul class="clearfix" style="padding:0">
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/cikin-mertce-soyleyin-ve-geregini-yapin-video/412922" title="Çıkın mertçe söyleyin ve gereğini yapın">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/9/6/412922/cikin-mertce-soyleyin-ve-geregini-zkl8.jpg?v=1504709606" alt="Çıkın mertçe söyleyin ve gereğini yapın" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">Çıkın mertçe söyleyin ve gereğini yapın</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/bangladese-gecen-arakanli-musluman-sayisi-146-bine-ulasti-video/412975" title="Bangladeş'e geçen Arakanlı Müslüman sayısı 146 bine ulaştı">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/9/7/412975/bangladese-gecen-arakanli-musluman-sayisi-qqgj.jpg?v=1504766100" alt="Bangladeş'e geçen Arakanlı Müslüman sayısı 146 bine ulaştı" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">Bangladeş'e geçen Arakanlı Müslüman sayısı 146 bine ulaştı</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/mersinde-bombali-saldiri-girisimi-onlendi-video/412927" title="Mersin'de bombalı saldırı girişimi önlendi">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/9/6/412927/mersinde-bombali-saldiri-girisimi-aosc.jpg?v=1504710094" alt="Mersin'de bombalı saldırı girişimi önlendi" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">Mersin'de bombalı saldırı girişimi önlendi</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/hacilar-yurda-donmeye-basladi-video/412925" title="Hacılar yurda dönmeye başladı">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/9/6/412925/hacilar-yurda-donmeye-basladi-v5jr.jpg?v=1504709929" alt="Hacılar yurda dönmeye başladı" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">Hacılar yurda dönmeye başladı</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </section>
    </section>
    <div class="ad-728-90" style="width: 970px">
        <div class="adpro" data-page="14" data-region="47"></div>
    </div>
    <section class="mb-40 clearfix">
        <div class ="pull-left">
            <div>
                <ul class="clearfix" style="padding:0">
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/mersinde-bombali-saldiri-girisimi-onlendi-video/412927" title="Mersin'de bombalı saldırı girişimi önlendi">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/9/6/412927/mersinde-bombali-saldiri-girisimi-aosc.jpg?v=1504710094" alt="Mersin'de bombalı saldırı girişimi önlendi" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Mersin'de bombalı saldırı girişimi önlendi</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/hacilar-yurda-donmeye-basladi-video/412925" title="Hacılar yurda dönmeye başladı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/9/6/412925/hacilar-yurda-donmeye-basladi-v5jr.jpg?v=1504709929" alt="Hacılar yurda dönmeye başladı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Hacılar yurda dönmeye başladı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/kanlitas-hoyugunde-7-bin-500-yillik-mezar-bulundu-video/412923" title="Kanlıtaş Höyüğü'nde 7 bin 500 yıllık mezar bulundu">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/9/6/412923/kanlitas-hoyugunde-7-bin-500-yillik-mezar-birc.jpg?v=1504709772" alt="Kanlıtaş Höyüğü'nde 7 bin 500 yıllık mezar bulundu" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Kanlıtaş Höyüğü'nde 7 bin 500 yıllık mezar...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/cikin-mertce-soyleyin-ve-geregini-yapin-video/412922" title="Çıkın mertçe söyleyin ve gereğini yapın">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/9/6/412922/cikin-mertce-soyleyin-ve-geregini-zkl8.jpg?v=1504709606" alt="Çıkın mertçe söyleyin ve gereğini yapın" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Çıkın mertçe söyleyin ve gereğini yapın</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/arakanli-muslumanlarin-zorlu-kacis-yolu-video/412885" title=" Arakanlı Müslümanların zorlu kaçış yolu ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/9/6/412885/arakanli-muslumanlarin-zorlu-kacis-yolu-w4gk.jpg?v=1504683034" alt=" Arakanlı Müslümanların zorlu kaçış yolu " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Arakanlı Müslümanların zorlu kaçış yolu </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/sasmazin-oteldeki-son-anlari-guvenlik-kamerasinda-video/412217" title="Şaşmaz'ın oteldeki son anları güvenlik kamerasında">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/28/412217/sasmazin-oteldeki-son-anlari-guvenlik-dzit.jpg?v=1503919300" alt="Şaşmaz'ın oteldeki son anları güvenlik kamerasında" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Şaşmaz'ın oteldeki son anları güvenlik...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/arakandaki-katliyami-durdurun-cagrisi-video/412211" title="Arakan'daki Katliamı durdurun çağrısı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/28/412211/arakandaki-katliyami-durdurun-cagrisi-nepx.jpg?v=1503917052" alt="Arakan'daki Katliamı durdurun çağrısı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Arakan'daki Katliamı durdurun çağrısı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/tikanin-gonullu-elcileri-tanzanyada-tadilat-calismalarina-katildi-video/412193" title=" TİKA'nın gönüllü elçileri Tanzanya'da tadilat çalışmalarına katıldı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/28/412193/tikanin-gonullu-elcileri-tanzanyada-7tle.jpg?v=1503903018" alt=" TİKA'nın gönüllü elçileri Tanzanya'da tadilat çalışmalarına katıldı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> TİKA'nın gönüllü elçileri Tanzanya'da tadilat...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/kultepeden-70-yildir-tarih-fiskiriyor-video/412023" title="Kültepe'den 70 yıldır tarih fışkırıyor">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/26/412023/kultepeden-70-yildir-tarih-fiskiriyor-fy3y.jpg?v=1503730440" alt="Kültepe'den 70 yıldır tarih fışkırıyor" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Kültepe'den 70 yıldır tarih fışkırıyor</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/haci-adaylarinin-hira-heyecani-video/412022" title="Hacı adaylarının Hira heyecanı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/26/412022/haci-adaylarinin-hira-heyecani-ydb5.jpg?v=1503729936" alt="Hacı adaylarının Hira heyecanı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Hacı adaylarının Hira heyecanı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/oglak-yakalama-yarismasi-video/412020" title="Oğlak yakalama yarışması">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/26/412020/oglak-yakalama-yarismasi-kxmd.jpg?v=1503729783" alt="Oğlak yakalama yarışması" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Oğlak yakalama yarışması</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/155-milyon-avroluk-ultra-luks-yat-mavi-sularda-video/412018" title="15,5 milyon avroluk ultra lüks yat mavi sularda">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/26/412018/155-milyon-avroluk-ultra-luks-yat-mavi-mpnk.jpg?v=1503729631" alt="15,5 milyon avroluk ultra lüks yat mavi sularda" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">15,5 milyon avroluk ultra lüks yat mavi sularda</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/kutsal-topraklarda-haci-adaylarina-sinirsiz-hizmet-video/412016" title="Kutsal topraklarda hacı adaylarına sınırsız hizmet">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/26/412016/kutsal-topraklarda-haci-adaylarina-sinirsiz-big2.jpg?v=1503729278" alt="Kutsal topraklarda hacı adaylarına sınırsız hizmet" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Kutsal topraklarda hacı adaylarına sınırsız hizmet</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/turk-kizilayi-bayramda-2-milyon-yoksula-ulasacak-video/412015" title="Türk Kızılayı bayramda 2 milyon yoksula ulaşacak">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/26/412015/turk-kizilayi-bayramda-2-milyon-yoksula-ugfb.jpg?v=1503729126" alt="Türk Kızılayı bayramda 2 milyon yoksula ulaşacak" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Türk Kızılayı bayramda 2 milyon yoksula ulaşacak</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/darbe-ussunde-o-gece-mustafa-azimetli-video/411944" title="Darbe üssünde o gece: Mustafa Azimetli">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/25/411944/darbe-ussunde-o-gece-mustafa-azimetli-atg1.jpg?v=1503647339" alt="Darbe üssünde o gece: Mustafa Azimetli" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Darbe üssünde o gece: Mustafa Azimetli</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/tikanin-gonullu-elcileri-tunusta-okul-tadilat-calismalarina-katildi-video/411940" title=" TİKA'nın gönüllü elçileri Tunus’ta okul tadilat çalışmalarına katıldı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/25/411940/tikanin-gonullu-elcileri-tunusta-okul-uity.jpg?v=1503645149" alt=" TİKA'nın gönüllü elçileri Tunus’ta okul tadilat çalışmalarına katıldı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> TİKA'nın gönüllü elçileri Tunus’ta okul tadilat...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/turkiyenin-etrafi-dinamitlenmektedir-video/411853" title="Türkiye'nin etrafı dinamitlenmektedir">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/24/411853/turkiyenin-etrafi-dinamitlenmektedir-krza.jpg?v=1503566511" alt="Türkiye'nin etrafı dinamitlenmektedir" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Türkiye'nin etrafı dinamitlenmektedir</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/diyarbakirda-teror-operasyonu-video/411839" title=" Diyarbakır'da terör operasyonu ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/24/411839/diyarbakirda-teror-operasyonu-b5al.jpg?v=1503555911" alt=" Diyarbakır'da terör operasyonu " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Diyarbakır'da terör operasyonu </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/vietnam-ile-iliskileri-her-alanda-gelistirme-kararliligindayiz-video/411748" title="Vietnam ile ilişkileri her alanda geliştirme kararlılığındayız">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/23/411748/vietnam-ile-iliskileri-her-alanda-lbjt.jpg?v=1503472138" alt="Vietnam ile ilişkileri her alanda geliştirme kararlılığındayız" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Vietnam ile ilişkileri her alanda geliştirme...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/yildirimdan-singapurda-tarihi-camiye-ziyaret-video/411658" title=" Yıldırım'dan Singapur'da tarihi camiye ziyaret ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/22/411658/yildirimdan-singapurda-tarihi-camiye-fvgo.jpg?v=1503387494" alt=" Yıldırım'dan Singapur'da tarihi camiye ziyaret " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Yıldırım'dan Singapur'da tarihi camiye ziyaret </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/tika-gonulluleri-etiyopyada-video/411653" title=" TİKA gönüllüleri Etiyopya'da ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/22/411653/tika-gonulluleri-etiyopyada-ivts.jpg?v=1503386503" alt=" TİKA gönüllüleri Etiyopya'da " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> TİKA gönüllüleri Etiyopya'da </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/istanbul-beykozda-hortum-video/411584" title="İstanbul Beykoz'da hortum">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/21/411584/istanbul-beykozda-hortum-pxpq.jpg?v=1503314308" alt="İstanbul Beykoz'da hortum" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">İstanbul Beykoz'da hortum</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/basbakan-yildirim-her-turlu-tecrubemizi-singapur-ile-paylasmaya-haziriz-video/411552" title=" Başbakan Yıldırım: Her türlü tecrübemizi Singapur ile paylaşmaya hazırız ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/21/411552/basbakan-yildirim-her-turlu-tecrubemizi-tphm.jpg?v=1503300369" alt=" Başbakan Yıldırım: Her türlü tecrübemizi Singapur ile paylaşmaya hazırız " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Başbakan Yıldırım: Her türlü tecrübemizi Singapur...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/turkiye-kimsenin-parmak-sallayarak-hizaya-getirecegi-bir-ulke-degil-video/411359" title="Türkiye kimsenin parmak sallayarak hizaya getireceği bir ülke değil">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/18/411359/turkiye-kimsenin-parmak-sallayarak-hizaya-rzd7.jpg?v=1503063388" alt="Türkiye kimsenin parmak sallayarak hizaya getireceği bir ülke değil" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Türkiye kimsenin parmak sallayarak hizaya getireceği...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/cumhurbaskani-erdogandan-almanyadaki-turklere-cagri-video/411355" title="Cumhurbaşkanı Erdoğan'dan Almanya'daki Türklere çağrı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/18/411355/cumhurbaskani-erdogandan-almanyadaki-1tti.jpg?v=1503061200" alt="Cumhurbaşkanı Erdoğan'dan Almanya'daki Türklere çağrı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Cumhurbaşkanı Erdoğan'dan Almanya'daki Türklere...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/fetonun-firari-is-adamlarinin-abddeki-is-yerleri-goruntulendi-video/411245" title="FETÖ'nün firari iş adamlarının ABD'deki iş yerleri görüntülendi">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/17/411245/fetonun-firari-is-adamlarinin-abddeki-is-sebs.jpg?v=1502973182" alt="FETÖ'nün firari iş adamlarının ABD'deki iş yerleri görüntülendi" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">FETÖ'nün firari iş adamlarının ABD'deki iş yerleri...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/teror-orgutu-pkkpydden-sivillere-saldiri-video/411215" title=" Terör örgütü PKK/PYD'den sivillere saldırı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/17/411215/teror-orgutu-pkkpydden-sivillere-saldiri-ytuw.jpg?v=1502956487" alt=" Terör örgütü PKK/PYD'den sivillere saldırı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Terör örgütü PKK/PYD'den sivillere saldırı </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/her-seyden-onemlisi-farkindalik-ve-hazir-olmak-video/411213" title="Her şeyden önemlisi, farkındalık ve hazır olmak">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/17/411213/her-seyden-onemlisi-farkindalik-ve-hazir-hg8h.jpg?v=1502955927" alt="Her şeyden önemlisi, farkındalık ve hazır olmak" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Her şeyden önemlisi, farkındalık ve hazır olmak</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/aranan-feto-sanigi-antalyada-yakalandi-video/411146" title=" Aranan FETÖ sanığı Antalya'da yakalandı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/16/411146/aranan-feto-sanigi-antalyada-yakalandi-x8eb.jpg?v=1502895499" alt=" Aranan FETÖ sanığı Antalya'da yakalandı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Aranan FETÖ sanığı Antalya'da yakalandı </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/dilimizi-kisirlastiran-bu-curumeye-artik-dur-deme-zamani-gelmistir-video/411092" title="Dilimizi kısırlaştıran bu çürümeye artık 'dur' deme zamanı gelmiştir">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/16/411092/dilimizi-kisirlastiran-bu-curumeye-artik-tdhv.jpg?v=1502866777" alt="Dilimizi kısırlaştıran bu çürümeye artık 'dur' deme zamanı gelmiştir" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Dilimizi kısırlaştıran bu çürümeye artık 'dur' deme...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </section>
    <script>hitIncrement('412975', 1);</script>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="http://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="http://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="http://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="http://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="http://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                                    <li><a href="http://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="http://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="http://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="http://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="http://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="http://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="http://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="http://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="http://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="http://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="http://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="http://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                <ul>
            <!--<li><a href="http://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="http://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="http://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="http://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="http://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="http://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="http://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="http://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="http://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaberResmi" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '0tHr4C_CbOffKA.4tW4cdbQZzZWy8GcBdt2T5ovfgW..D7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
    <script>
        $('audio,video').mediaelementplayer({
            success: function(player, node) {
                $('#' + node.id + '-mode').html('mode: ' + player.pluginType);
            }
        });
    </script>
<!-- (c) 2016 Gemius SA / gemiusHeatMap / ajanshaber.com -->
<script type="text/javascript">
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_identifier = 'cjiaoQN5Y3NxRdXMmkHWj2aE74DZuc_gpMZDGTqczVz.j7';
    var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script>

</body>
</html>
