<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <title>Başbakan Yıldırım: Büyük gün 16 Nisan - AjansHaber.com</title>
    <meta name="description" content="Başbakan Yıldırım: Büyük gün 16 Nisan" />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="Refresh" content="18000" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2017 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="og:site_name" content="Ajans Haber" />
        <meta name="robots" content="noindex" />
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/assets/site/css/bootstrap.min.css">
    <link rel="stylesheet" href="/assets/site/css/bootstrap-theme.min.css">
    <link rel="stylesheet" href="/assets/site/css/select.min.css">
    <link rel="stylesheet" href="/assets/site/css/default.css?v=4.7">
    <link rel="stylesheet" href="/assets/site/css/fonts.css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    <script src="//code.jquery.com/jquery-1.11.3.min.js"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
    <script src="/assets/site/js/bootstrap.min.js"></script>
    <script src="/assets/site/js/select.min.js"></script>
    <script src="/assets/site/js/jquery.carouFredSel-6.2.1-packed.js"></script>
    <script src="/assets/site/js/jquery.fancybox.pack.js"></script>
    <script src="/assets/site/js/default.js?v=4.1"></script>
    <script src="/assets/site/js/loadMoreHistory.js?v=1"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "16cvi1asyr00G/", domain: "ajanshaber.com", dynamic: true };
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=16cvi1asyr00G/" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-45680037-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="http://www.ajanshaber.com" class="logo-tv">
            <img src="/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="http://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="http://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="http://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="http://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="http://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="http://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="http://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="http://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="http://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="http://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="http://ajanstv.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="http://www.ajanshaber.com/genelkurmay-ucakla-vurulan-unsurlarimiz-10-gundur-ayni-noktada-haberi/394325" title="Genelkurmay: Unsurlarımız 10 gündür aynı noktada">Genelkurmay: Unsurlarımız 10 gündür aynı noktada</a><samp>- 18:25</samp></li>
                    <li><a href="http://www.ajanshaber.com/bu-sistem-bileklerimizde-prangaydi-haberi/394319" title="Bu sistem bileklerimizde prangaydı">Bu sistem bileklerimizde prangaydı</a><samp>- 17:23</samp></li>
                    <li><a href="http://www.ajanshaber.com/besiktas-muzesi-acildi-haberi/394316" title="Beşiktaş Müzesi açıldı">Beşiktaş Müzesi açıldı</a><samp>- 15:38</samp></li>
                    <li><a href="http://www.ajanshaber.com/insallah-16-nisanda-yapilacak-haberi/394309" title="İnşallah 16 Nisan'da yapılacak">İnşallah 16 Nisan'da yapılacak</a><samp>- 15:07</samp></li>
                    <li><a href="http://www.ajanshaber.com/referandum-muhtemelen-16-nisanda-haberi/394302" title="Referandum muhtemelen 16 Nisan'da">Referandum muhtemelen 16 Nisan'da</a><samp>- 12:46</samp></li>
                    <li><a href="http://www.ajanshaber.com/cumhurbaskani-erdogandan-referandum-onayi-haberi/394300" title="Cumhurbaşkanı Erdoğan'dan referandum onayı">Cumhurbaşkanı Erdoğan'dan referandum onayı</a><samp>- 12:39</samp></li>
                    <li><a href="http://www.ajanshaber.com/turkiye-jet-hiziyla-ihracat-yapti-haberi/394297" title="Türkiye jet hızıyla ihracat yaptı">Türkiye jet hızıyla ihracat yaptı</a><samp>- 12:23</samp></li>
                    <li><a href="http://www.ajanshaber.com/basbakan-yildirim-cia-baskani-ile-gorustu-haberi/394295" title="Başbakan Yıldırım CIA Başkanı ile görüştü">Başbakan Yıldırım CIA Başkanı ile görüştü</a><samp>- 12:15</samp></li>
                    <li><a href="http://www.ajanshaber.com/seyidoglu-baklavalarinin-sahiplerine-muebbet-hapis-istemi-haberi/394283" title="Seyidoğlu Baklavaları'nın sahiplerine müebbet hapis istemi">Seyidoğlu Baklavaları'nın sahiplerine müebbet hapis istemi</a><samp>- 11:14</samp></li>
                    <li><a href="http://www.ajanshaber.com/trump-abeyi-agirlayacak-haberi/394271" title="Trump, Abe'yi Beyaz Saray'da ağırlayacak">Trump, Abe'yi ağırlayacak</a><samp>- 09:49</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="clearfix">
        <div class="video-breadcrumb pt-0">
            <a href="">Video</a> / <a href="">Gündem</a> / <span>Başbakan Yıldırım: Büyük gün 16 Nisan</span>
        </div>
        <section class="gallery-detail p-20 bg-gray-dark clearfix" style="background: #fff !important;">
            <div class="v-detail pull-left" style="margin-left:0px;">
                <div class="ad-728-90" style="margin-bottom: 20px; width: 728px;margin-top:0">
                    <div class="adpro" data-page="14" data-region="49"></div>
                </div>
                <div class="img">
                    <div class="embed" id="embed" style="width: 728px;">
                                                    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
                            <script src="//cdn.vidyomani.com/c/p/videoplayer.js"></script>
                            <div id="player" width="700" height="520" style="margin-bottom: 20px; height: 520px;">

                            </div>
                            <script>
                                zkVideo({
                                    display : 'player',
                                    showAd : true,
                                    autoPlay : true,
                                    analytics : '',
                                    logoUrl : '',
                                    logoDuration : 6,
                                    mp4Files : [ 'http://vdo.ajanshaber.com/394322_xPRp.mp4' ],
                                    thumbFiles : [ 'http://i.ajanshaber.com/2/700/520/newsFiles/2017/2/10/394322/basbakan-yildirim-buyuk-gun-16-nisan-4hih.jpg?v=1486738688' ],

                                    flash : {
                                        key : '#$87d151e397bcfa29255',
                                        preroll : {
                                            url : 'https%3A%2F%2Fgoogleads.g.doubleclick.net%2Fpagead%2Fads%3Fclient%3Dca-video-pub-5610649146674306%26slotname%3D7162119509%26ad_type%3Dvideo_text_image_flash%26description_url%3Dhttp%253A%252F%252Fwww.ajanshaber.com%26max_ad_duration%3D30000%26videoad_start_delay%3D0'
                                        },
                                        midroll : {
                                            url : 'https%3A%2F%2Fgoogleads.g.doubleclick.net%2Fpagead%2Fads%3Fclient%3Dca-video-pub-5610649146674306%26slotname%3D7162119509%26ad_type%3Dtext_image_flash%26description_url%3Dhttp%253A%252F%252Fwww.ajanshaber.com%26videoad_start_delay%3D15000',
                                            time : 4000,
                                            period : 60000,
                                            repeat : 10
                                        },
                                        postroll : {
                                            url : 'https%3A%2F%2Fgoogleads.g.doubleclick.net%2Fpagead%2Fads%3Fclient%3Dca-video-pub-5610649146674306%26slotname%3D7162119509%26ad_type%3Dstandardvideo_text_image_flash%26description_url%3Dhttp%253A%252F%252Fwww.ajanshaber.com%26videoad_start_delay%3D-1'
                                        }
                                    },
                                    html5 : {
                                        key : '$418914813859377',
                                        preroll : {
                                            url : 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-5610649146674306&slotname=7162119509&ad_type=video_text_image&description_url=http%3A%2F%2Fwww.ajanshaber.com&max_ad_duration=30000&videoad_start_delay=0'
                                        },
                                        midroll : {
                                            url : 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-5610649146674306&slotname=7162119509&ad_type=text_image&description_url=http%3A%2F%2Fwww.ajanshaber.com&videoad_start_delay=15000',
                                            time : 4000,
                                            period : 60000,
                                            repeat : 10
                                        },
                                        postroll : {
                                            url : 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-5610649146674306&slotname=7162119509&ad_type=standardvideo_text_image&description_url=http%3A%2F%2Fwww.ajanshaber.com&videoad_start_delay=-1'
                                        }
                                    }
                                });
                            </script>
                                            </div>
                </div>
                <div class="g-info" style="width: 728px;border:1px solid #ccc; border-radius:10px;min-height:210px;">
                    <div class="gd-socials-full mb-15 clearfix">
                        <ul class="gd-socials pull-left clearfix">
                            <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fajanstv.ajanshaber.com%2Fbasbakan-yildirim-buyuk-gun-16-nisan-video%2F394322"><i class="sprt as-facebook"></i></a></li>
                            <li><a href="http://twitter.com/share?url=http%3A%2F%2Fajanstv.ajanshaber.com%2Fbasbakan-yildirim-buyuk-gun-16-nisan-video%2F394322&text=Ba%C5%9Fbakan+Y%C4%B1ld%C4%B1r%C4%B1m%3A+B%C3%BCy%C3%BCk+g%C3%BCn+16+Nisan"><i class="sprt as-twitter"></i></a></li>
                            <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fajanstv.ajanshaber.com%2Fbasbakan-yildirim-buyuk-gun-16-nisan-video%2F394322"><i class="sprt as-google"></i></a></li>
                            <li><a href="#"><i class="sprt i-email"></i></a></li>
                            <li><a href="#"><i class="sprt i-print"></i></a></li>
                        </ul>
                        <span class="sprt view pull-right">0</span>
                    </div>
                    <div class="mb-15">
                        <a href="" class="red">Gündem</a> <samp>10 Şubat 2017 - 17:56</samp>
                    </div>
                    <article>Başbakan Yıldırım: Büyük gün 16 Nisan</article>
                </div>
            </div>
            <div class="pull-left" style="margin-left:20px;">
                <div>
                    <ul class="clearfix" style="padding:0">
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/vatandaslar-icin-bolgede-konteyner-kent-kuruldu-video/394287" title="Vatandaşlar için bölgede konteyner kent kuruldu">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/10/394287/vatandaslar-icin-bolgede-konteyner-kent-mrc6.jpg?v=1486716071" alt="Vatandaşlar için bölgede konteyner kent kuruldu" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">Vatandaşlar için bölgede konteyner kent kuruldu</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/43-yildir-ahsap-ustasi-video/394279" title="43 yıldır ahşap ustası">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/10/394279/43-yildir-ahsap-ustasi-xfmu.jpg?v=1486713228" alt="43 yıldır ahşap ustası" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">43 yıldır ahşap ustası</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/2017-chicago-otomobil-fuari-video/394286" title="2017 Chicago Otomobil Fuarı">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/10/394286/2017-chicago-otomobil-fuari-3co0.jpg?v=1486715893" alt="2017 Chicago Otomobil Fuarı" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">2017 Chicago Otomobil Fuarı</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/basbakan-yildirim-buyuk-gun-16-nisan-video/394322" title="Başbakan Yıldırım: Büyük gün 16 Nisan">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/10/394322/basbakan-yildirim-buyuk-gun-16-nisan-4hih.jpg?v=1486738688" alt="Başbakan Yıldırım: Büyük gün 16 Nisan" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">Başbakan Yıldırım: Büyük gün 16 Nisan</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </section>
    </section>
    <div class="ad-728-90" style="width: 970px">
        <div class="adpro" data-page="14" data-region="47"></div>
    </div>
    <section class="mb-40 clearfix">
        <div class ="pull-left">
            <div>
                <ul class="clearfix" style="padding:0">
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/kultur-ve-turizm-bakani-avci-mescid-i-aksayi-ziyaret-etti-video/394289" title="Kültür ve Turizm Bakanı Avcı, Mescid-i Aksa'yı ziyaret etti">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/10/394289/kultur-ve-turizm-bakani-avci-mescid-i-bkkv.jpg?v=1486716534" alt="Kültür ve Turizm Bakanı Avcı, Mescid-i Aksa'yı ziyaret etti" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Kültür ve Turizm Bakanı Avcı, Mescid-i Aksa'yı...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/yigit-bebege-bakan-albayrak-sahip-cikti-video/394288" title="Yiğit bebeğe Bakan Albayrak sahip çıktı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/10/394288/yigit-bebege-bakan-albayrak-sahip-cikti-zsjs.jpg?v=1486716262" alt="Yiğit bebeğe Bakan Albayrak sahip çıktı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Yiğit bebeğe Bakan Albayrak sahip çıktı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/vatandaslar-icin-bolgede-konteyner-kent-kuruldu-video/394287" title="Vatandaşlar için bölgede konteyner kent kuruldu">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/10/394287/vatandaslar-icin-bolgede-konteyner-kent-mrc6.jpg?v=1486716071" alt="Vatandaşlar için bölgede konteyner kent kuruldu" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Vatandaşlar için bölgede konteyner kent kuruldu</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/2017-chicago-otomobil-fuari-video/394286" title="2017 Chicago Otomobil Fuarı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/10/394286/2017-chicago-otomobil-fuari-3co0.jpg?v=1486715893" alt="2017 Chicago Otomobil Fuarı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">2017 Chicago Otomobil Fuarı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/jandarmadan-kis-festivaline-tatbikatli-hazirlik-video/394285" title=" Jandarmadan kış festivaline tatbikatlı hazırlık">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/10/394285/jandarmadan-kis-festivaline-tatbikatli-vl1h.jpg?v=1486715732" alt=" Jandarmadan kış festivaline tatbikatlı hazırlık" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Jandarmadan kış festivaline tatbikatlı hazırlık</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/rize-artvin-havalimani-turizmin-can-damari-olacak-video/394284" title="Rize-Artvin Havalimanı turizmin can damarı olacak’">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/10/394284/rize-artvin-havalimani-turizmin-can-damari-u6kj.jpg?v=1486715567" alt="Rize-Artvin Havalimanı turizmin can damarı olacak’" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Rize-Artvin Havalimanı turizmin can damarı olacak’</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/egitim-ve-kultur-alaninda-eksigimizi-gidermeliyiz-video/394282" title=" Eğitim ve kültür alanında eksiğimizi gidermeliyiz">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/10/394282/egitim-ve-kultur-alaninda-eksigimizi-x5wb.jpg?v=1486714474" alt=" Eğitim ve kültür alanında eksiğimizi gidermeliyiz" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Eğitim ve kültür alanında eksiğimizi gidermeliyiz</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/15-temmuz-gecesi-tanklarin-altina-yatan-gencleri-siz-bir-kenara-koyamazsini-video/394281" title="15 Temmuz gecesi tankların altına yatan gençleri siz bir kenara koyamazsınız">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/10/394281/15-temmuz-gecesi-tanklarin-altina-yatan-u5ot.jpg?v=1486714347" alt="15 Temmuz gecesi tankların altına yatan gençleri siz bir kenara koyamazsınız" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">15 Temmuz gecesi tankların altına yatan gençleri siz...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/taksime-yapilacak-caminin-santiyesi-kuruluyor-video/394280" title="Taksim'e yapılacak caminin şantiyesi kuruluyor">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/10/394280/taksime-yapilacak-caminin-santiyesi-r0jc.jpg?v=1486713529" alt="Taksim'e yapılacak caminin şantiyesi kuruluyor" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Taksim'e yapılacak caminin şantiyesi kuruluyor</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/43-yildir-ahsap-ustasi-video/394279" title="43 yıldır ahşap ustası">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/10/394279/43-yildir-ahsap-ustasi-xfmu.jpg?v=1486713228" alt="43 yıldır ahşap ustası" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">43 yıldır ahşap ustası</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/bakanlar-kurulu-toplandi-video/394055" title="Bakanlar Kurulu toplandı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/7/394055/bakanlar-kurulu-toplandi-mmnb.jpg?v=1486469857" alt="Bakanlar Kurulu toplandı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Bakanlar Kurulu toplandı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/turkiye-varlik-fonu-garanti-mahiyetinde-olan-bir-fondur-video/394054" title="Türkiye Varlık Fonu 'garanti' mahiyetinde olan bir fondur">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/7/394054/turkiye-varlik-fonu-garanti-mahiyetinde-0zlb.jpg?v=1486469681" alt="Türkiye Varlık Fonu 'garanti' mahiyetinde olan bir fondur" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Türkiye Varlık Fonu 'garanti' mahiyetinde olan bir...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/vergisini-vaktinde-odeyene-yuzde-5e-kadar-indirim-yapilacak-video/394052" title="Vergisini vaktinde ödeyene yüzde 5'e kadar indirim yapılacak">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/7/394052/vergisini-vaktinde-odeyene-yuzde-5e-kadar-zinc.jpg?v=1486469508" alt="Vergisini vaktinde ödeyene yüzde 5'e kadar indirim yapılacak" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Vergisini vaktinde ödeyene yüzde 5'e kadar indirim...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/simsek-ile-bae-ekonomi-bakani-al-mansuri-bir-araya-geldi-video/394051" title=" Şimşek ile BAE Ekonomi Bakanı Al Mansuri bir araya geldi">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/7/394051/simsek-ile-bae-ekonomi-bakani-al-mansuri-juir.jpg?v=1486469248" alt=" Şimşek ile BAE Ekonomi Bakanı Al Mansuri bir araya geldi" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Şimşek ile BAE Ekonomi Bakanı Al Mansuri bir araya...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/toplumu-germeye-calisanlara-asla-firsat-vermeyecegiz-video/394050" title="Toplumu germeye çalışanlara asla fırsat vermeyeceğiz">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/7/394050/toplumu-germeye-calisanlara-asla-firsat-by29.jpg?v=1486469045" alt="Toplumu germeye çalışanlara asla fırsat vermeyeceğiz" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Toplumu germeye çalışanlara asla fırsat...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/kardak-kayaliklarinda-hareketli-anlar-video/393987" title="Kardak Kayalıklarında Hareketli Anlar">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/6/393987/kardak-kayaliklarinda-hareketli-anlar-rozk.jpg?v=1486396219" alt="Kardak Kayalıklarında Hareketli Anlar" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Kardak Kayalıklarında Hareketli Anlar</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/thynin-reklam-filminde-morgan-freeman-rol-aldi-video/393974" title="THY'nin reklam filminde Morgan Freeman rol aldı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/6/393974/thynin-reklam-filminde-morgan-freeman-rol-sf0a.jpg?v=1486380452" alt="THY'nin reklam filminde Morgan Freeman rol aldı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">THY'nin reklam filminde Morgan Freeman rol aldı </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/sirnak-valisi-su-sirnaki-yeniden-insa-edecegiz-video/393669" title="Şırnak Valisi Su: Şırnak'ı yeniden inşa edeceğiz">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/2/393669/sirnak-valisi-su-sirnaki-yeniden-insa-nkk6.jpg?v=1486043989" alt="Şırnak Valisi Su: Şırnak'ı yeniden inşa edeceğiz" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Şırnak Valisi Su: "Şırnak'ı yeniden inşa...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/anadolu-yakasi-sahil-yolu-e-5-ve-tem-ile-entegre-olacak-video/393668" title="Anadolu Yakası sahil yolu, E-5 ve TEM ile entegre olacak ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/2/393668/anadolu-yakasi-sahil-yolu-e-5-ve-tem-ile-3vtw.jpg?v=1486043786" alt="Anadolu Yakası sahil yolu, E-5 ve TEM ile entegre olacak " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Anadolu Yakası sahil yolu, E-5 ve TEM ile entegre...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/bitliste-tek-katli-evler-kara-gomuldu-video/393667" title="Bitlis'te tek katlı evler kara gömüldü">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/2/393667/bitliste-tek-katli-evler-kara-gomuldu-vq12.jpg?v=1486043522" alt="Bitlis'te tek katlı evler kara gömüldü" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Bitlis'te tek katlı evler kara gömüldü</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/guz-ve-ebu-zeydan-koyleri-deastan-kurtarildi-video/393658" title="Güz ve Ebu Zeydan köyleri DEAŞ'tan kurtarıldı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/2/393658/guz-ve-ebu-zeydan-koyleri-deastan-qner.jpg?v=1486037882" alt="Güz ve Ebu Zeydan köyleri DEAŞ'tan kurtarıldı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Güz ve Ebu Zeydan köyleri DEAŞ'tan kurtarıldı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/koyde-mahsur-kalan-hamilenin-yardimina-mehmetcik-kostu-video/393656" title=" Köyde mahsur kalan hamilenin yardımına Mehmetçik koştu">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/2/393656/koyde-mahsur-kalan-hamilenin-yardimina-vxxr.jpg?v=1486037692" alt=" Köyde mahsur kalan hamilenin yardımına Mehmetçik koştu" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Köyde mahsur kalan hamilenin yardımına Mehmetçik...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/cumhurbaskani-erdogan-almanya-basbakani-merkeli-kabul-etti-video/393655" title="Cumhurbaşkanı Erdoğan, Almanya Başbakanı Merkel'i kabul etti">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/2/393655/cumhurbaskani-erdogan-almanya-basbakani-f4he.jpg?v=1486037545" alt="Cumhurbaşkanı Erdoğan, Almanya Başbakanı Merkel'i kabul etti" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Cumhurbaşkanı Erdoğan, Almanya Başbakanı Merkel'i...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/kalkinma-bakani-elvan-yurt-disi-yatirimci-icin-turkiye-cazip-bir-ulke-video/393654" title=" Kalkınma Bakanı Elvan: Yurt dışı yatırımcı için Türkiye cazip bir ülke">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/2/393654/kalkinma-bakani-elvan-yurt-disi-yatirimci-ohtv.jpg?v=1486037357" alt=" Kalkınma Bakanı Elvan: Yurt dışı yatırımcı için Türkiye cazip bir ülke" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Kalkınma Bakanı Elvan: Yurt dışı yatırımcı için...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/almanya-basbakani-merkel-ankaraya-geldi-video/393650" title=" Almanya Başbakanı Merkel Ankara'ya geldi">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/2/393650/almanya-basbakani-merkel-ankaraya-geldi-b513.jpg?v=1486035085" alt=" Almanya Başbakanı Merkel Ankara'ya geldi" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Almanya Başbakanı Merkel Ankara'ya geldi</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/erdogandan-yurt-disindaki-vatandaslara-turizm-cagrisi-video/393649" title="Erdoğan'dan yurt dışındaki vatandaşlara turizm çağrısı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/2/393649/erdogandan-yurt-disindaki-vatandaslara-hnap.jpg?v=1486034899" alt="Erdoğan'dan yurt dışındaki vatandaşlara turizm çağrısı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Erdoğan'dan yurt dışındaki vatandaşlara turizm çağrısı...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/tek-kisilik-milli-takim-video/393574" title=" Tek kişilik milli takım">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/1/393574/tek-kisilik-milli-takim-gjip.jpg?v=1485952320" alt=" Tek kişilik milli takım" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Tek kişilik milli takım</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/kis-gecelerinin-eglencesi-ferfene-video/393573" title="Kış gecelerinin eğlencesi: Ferfene">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/1/393573/kis-gecelerinin-eglencesi-ferfene-joau.jpg?v=1485952117" alt="Kış gecelerinin eğlencesi: Ferfene" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Kış gecelerinin eğlencesi: Ferfene</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/bir-metrekarelik-kulubede-17-yil-video/393571" title=" Bir metrekarelik kulübede 17 yıl">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/1/393571/bir-metrekarelik-kulubede-17-yil-5vni.jpg?v=1485951895" alt=" Bir metrekarelik kulübede 17 yıl" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Bir metrekarelik kulübede 17 yıl</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/anayasa-degisikligi-dayatmadir-demek-milli-iradeyi-inkar-etmek-demektir-video/393570" title="Anayasa değişikliği dayatmadır' demek milli iradeyi inkar etmek demektir ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/2/1/393570/anayasa-degisikligi-dayatmadir-demek-milli-qld9.jpg?v=1485951616" alt="Anayasa değişikliği dayatmadır' demek milli iradeyi inkar etmek demektir " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Anayasa değişikliği dayatmadır' demek milli iradeyi...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </section>
    <script>hitIncrement('394322', 1);</script>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="http://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="http://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="http://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="http://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="http://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                                    <li><a href="http://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="http://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="http://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="http://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="http://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="http://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="http://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="http://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="http://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="http://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="http://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="http://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                <ul>
            <!--<li><a href="http://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="http://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="http://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="http://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="http://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="http://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="http://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="http://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="http://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaberResmi" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '0tHr4C_CbOffKA.4tW4cdbQZzZWy8GcBdt2T5ovfgW..D7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
<!-- (c) 2016 Gemius SA / gemiusHeatMap / ajanshaber.com -->
<script type="text/javascript">
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_identifier = 'cjiaoQN5Y3NxRdXMmkHWj2aE74DZuc_gpMZDGTqczVz.j7';
    var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script>

</body>
</html>
