<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <title>Dışişleri Bakanı Çavuşoğlu: Ateşkesin garantörü Türkiye ve Rusya - AjansHaber.com</title>
    <meta name="description" content="Dışişleri Bakanı Çavuşoğlu: Ateşkesin garantörü Türkiye ve Rusya" />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="Refresh" content="18000" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2017 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="og:site_name" content="Ajans Haber" />
        <meta name="robots" content="noindex" />
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/assets/site/css/bootstrap.min.css">
    <link rel="stylesheet" href="/assets/site/css/bootstrap-theme.min.css">
    <link rel="stylesheet" href="/assets/site/css/select.min.css">
    <link rel="stylesheet" href="/assets/site/css/default.css?v=4.7">
    <link rel="stylesheet" href="/assets/site/css/fonts.css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    <script src="//code.jquery.com/jquery-1.11.3.min.js"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
    <script src="/assets/site/js/bootstrap.min.js"></script>
    <script src="/assets/site/js/select.min.js"></script>
    <script src="/assets/site/js/jquery.carouFredSel-6.2.1-packed.js"></script>
    <script src="/assets/site/js/jquery.fancybox.pack.js"></script>
    <script src="/assets/site/js/default.js?v=4.1"></script>
    <script src="/assets/site/js/loadMoreHistory.js?v=1"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "16cvi1asyr00G/", domain: "ajanshaber.com", dynamic: true };
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=16cvi1asyr00G/" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-45680037-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="http://www.ajanshaber.com" class="logo-tv">
            <img src="/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="http://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="http://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="http://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="http://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="http://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="http://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="http://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="http://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="http://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="http://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="http://ajanstv.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="http://www.ajanshaber.com/baskent-bin-110-kamerayla-izleniyor-haberi/390535" title="Başkent bin 110 kamerayla izleniyor">Başkent bin 110 kamerayla izleniyor</a><samp>- 22:45</samp></li>
                    <li><a href="http://www.ajanshaber.com/yozgatta-ambulans-is-makinesine-carpti-2-yarali-haberi/390534" title="Yozgat'ta ambulans iş makinesine çarptı: 2 yaralı">Yozgat'ta ambulans iş makinesine çarptı: 2 yaralı</a><samp>- 22:37</samp></li>
                    <li><a href="http://www.ajanshaber.com/kurtalan-ve-sirvan-eski-kaymakamlari-tutuklandi-haberi/390533" title="Kurtalan ve Şirvan eski kaymakamları tutuklandı">Kurtalan ve Şirvan eski kaymakamları tutuklandı</a><samp>- 22:19</samp></li>
                    <li><a href="http://www.ajanshaber.com/eylem-hazirligindaki-8-deas-uyesi-yakalandi-haberi/390531" title="Eylem hazırlığındaki 8 DEAŞ üyesi yakalandı">Eylem hazırlığındaki 8 DEAŞ üyesi yakalandı</a><samp>- 21:50</samp></li>
                    <li><a href="http://www.ajanshaber.com/noel-baba-yoktur-dedi-isinden-kovuldu-haberi/390529" title=""Noel Baba yoktur" dedi işinden kovuldu">"Noel Baba yoktur" dedi işinden kovuldu</a><samp>- 21:27</samp></li>
                    <li><a href="http://www.ajanshaber.com/suriyede-siddetin-sona-erdirilmesi-icin-onemli-karar-haberi/390528" title="Birleşmiş Milletler'den Suriye'deki ateşkese destek">Birleşmiş Milletler'den Suriye'deki ateşkese destek</a><samp>- 21:08</samp></li>
                    <li><a href="http://www.ajanshaber.com/sadece-deas-ile-degil-pyd-ve-ypg-ile-de-savasiyoruz-haberi/390527" title=""Sadece DEAŞ ile değil, PYD ve YPG ile de savaşıyoruz"">"Sadece DEAŞ ile değil, PYD ve YPG ile de savaşıyoruz"</a><samp>- 20:46</samp></li>
                    <li><a href="http://www.ajanshaber.com/suriye-sinirinda-patlayici-ele-gecirildi-haberi/390525" title="Suriye sınırında patlayıcı ele geçirildi">Suriye sınırında patlayıcı ele geçirildi</a><samp>- 20:19</samp></li>
                    <li><a href="http://www.ajanshaber.com/bakan-albayraktan-elektrik-kesintisi-aciklamasi-haberi/390524" title="Bakan Albayrak'tan elektrik kesintisi açıklaması">Bakan Albayrak'tan elektrik kesintisi açıklaması</a><samp>- 19:32</samp></li>
                    <li><a href="http://www.ajanshaber.com/orduda-karbonmonoksit-zehirlenmesi-haberi/390522" title="Ordu'da karbonmonoksit zehirlenmesi">Ordu'da karbonmonoksit zehirlenmesi</a><samp>- 19:18</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="clearfix">
        <div class="video-breadcrumb pt-0">
            <a href="">Video</a> / <a href="">Gündem</a> / <span>Dışişleri Bakanı Çavuşoğlu: Ateşkesin garantörü Türkiye ve Rusya</span>
        </div>
        <section class="gallery-detail p-20 bg-gray-dark clearfix" style="background: #fff !important;">
            <div class="v-detail pull-left" style="margin-left:0px;">
                <div class="ad-728-90" style="margin-bottom: 20px; width: 728px;margin-top:0">
                    <div class="adpro" data-page="14" data-region="49"></div>
                </div>
                <div class="img">
                    <div class="embed" id="embed" style="width: 728px;">
                                                    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
                            <script src="//cdn.vidyomani.com/c/p/videoplayer.js"></script>
                            <div id="player" width="700" height="520" style="margin-bottom: 20px; height: 520px;">

                            </div>
                            <script>
                                zkVideo({
                                    display : 'player',
                                    showAd : true,
                                    autoPlay : true,
                                    analytics : '',
                                    logoUrl : '',
                                    logoDuration : 6,
                                    mp4Files : [ 'http://vdo.ajanshaber.com/390491_aMkb.mp4' ],
                                    thumbFiles : [ 'http://i.ajanshaber.com/2/700/520/newsFiles/2016/12/31/390491/disisleri-bakani-cavusoglu-ateskesin-0gep.jpg?v=1483177389' ],

                                    flash : {
                                        key : '#$87d151e397bcfa29255',
                                        preroll : {
                                            url : 'https%3A%2F%2Fgoogleads.g.doubleclick.net%2Fpagead%2Fads%3Fclient%3Dca-video-pub-5610649146674306%26slotname%3D7162119509%26ad_type%3Dvideo_text_image_flash%26description_url%3Dhttp%253A%252F%252Fwww.ajanshaber.com%26max_ad_duration%3D30000%26videoad_start_delay%3D0'
                                        },
                                        midroll : {
                                            url : 'https%3A%2F%2Fgoogleads.g.doubleclick.net%2Fpagead%2Fads%3Fclient%3Dca-video-pub-5610649146674306%26slotname%3D7162119509%26ad_type%3Dtext_image_flash%26description_url%3Dhttp%253A%252F%252Fwww.ajanshaber.com%26videoad_start_delay%3D15000',
                                            time : 4000,
                                            period : 60000,
                                            repeat : 10
                                        },
                                        postroll : {
                                            url : 'https%3A%2F%2Fgoogleads.g.doubleclick.net%2Fpagead%2Fads%3Fclient%3Dca-video-pub-5610649146674306%26slotname%3D7162119509%26ad_type%3Dstandardvideo_text_image_flash%26description_url%3Dhttp%253A%252F%252Fwww.ajanshaber.com%26videoad_start_delay%3D-1'
                                        }
                                    },
                                    html5 : {
                                        key : '$418914813859377',
                                        preroll : {
                                            url : 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-5610649146674306&slotname=7162119509&ad_type=video_text_image&description_url=http%3A%2F%2Fwww.ajanshaber.com&max_ad_duration=30000&videoad_start_delay=0'
                                        },
                                        midroll : {
                                            url : 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-5610649146674306&slotname=7162119509&ad_type=text_image&description_url=http%3A%2F%2Fwww.ajanshaber.com&videoad_start_delay=15000',
                                            time : 4000,
                                            period : 60000,
                                            repeat : 10
                                        },
                                        postroll : {
                                            url : 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-5610649146674306&slotname=7162119509&ad_type=standardvideo_text_image&description_url=http%3A%2F%2Fwww.ajanshaber.com&videoad_start_delay=-1'
                                        }
                                    }
                                });
                            </script>
                                            </div>
                </div>
                <div class="g-info" style="width: 728px;border:1px solid #ccc; border-radius:10px;min-height:210px;">
                    <div class="gd-socials-full mb-15 clearfix">
                        <ul class="gd-socials pull-left clearfix">
                            <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fajanstv.ajanshaber.com%2Fdisisleri-bakani-cavusoglu-ateskesin-garantoru-turkiye-ve-rusya-video%2F390491"><i class="sprt as-facebook"></i></a></li>
                            <li><a href="http://twitter.com/share?url=http%3A%2F%2Fajanstv.ajanshaber.com%2Fdisisleri-bakani-cavusoglu-ateskesin-garantoru-turkiye-ve-rusya-video%2F390491&text=D%C4%B1%C5%9Fi%C5%9Fleri+Bakan%C4%B1+%C3%87avu%C5%9Fo%C4%9Flu%3A+Ate%C5%9Fkesin+garant%C3%B6r%C3%BC+T%C3%BCrkiye+ve+Rusya"><i class="sprt as-twitter"></i></a></li>
                            <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fajanstv.ajanshaber.com%2Fdisisleri-bakani-cavusoglu-ateskesin-garantoru-turkiye-ve-rusya-video%2F390491"><i class="sprt as-google"></i></a></li>
                            <li><a href="#"><i class="sprt i-email"></i></a></li>
                            <li><a href="#"><i class="sprt i-print"></i></a></li>
                        </ul>
                        <span class="sprt view pull-right">0</span>
                    </div>
                    <div class="mb-15">
                        <a href="" class="red">Gündem</a> <samp>31 Aralık 2016 - 12:42</samp>
                    </div>
                    <article>Dışişleri Bakanı Çavuşoğlu: Ateşkesin garantörü Türkiye ve Rusya</article>
                </div>
            </div>
            <div class="pull-left" style="margin-left:20px;">
                <div>
                    <ul class="clearfix" style="padding:0">
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/kucuk-livanur-ruyasindaki-bisiklete-kavustu-video/390324" title=" Küçük Livanur rüyasındaki bisiklete kavuştu">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/29/390324/kucuk-livanur-ruyasindaki-bisiklete-a2av.jpg?v=1483014435" alt=" Küçük Livanur rüyasındaki bisiklete kavuştu" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000"> Küçük Livanur rüyasındaki bisiklete kavuştu</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/cumhurbaskani-erdogan-kusura-bakmayin-biz-bunu-yutmayiz-video/390308" title="Cumhurbaşkanı Erdoğan: Kusura bakmayın, biz bunu yutmayız ">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/29/390308/cumhurbaskani-erdogan-kusura-bakmayin-36c8.jpg?v=1483009756" alt="Cumhurbaşkanı Erdoğan: Kusura bakmayın, biz bunu yutmayız " style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">Cumhurbaşkanı Erdoğan: "Kusura bakmayın, biz bunu yutmayız" </strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/basbakan-yildirim-umit-ederiz-ki-ateskes-acilarin-son-bulmasi-icin-baslang-video/390380" title="Başbakan Yıldırım: Ümit ederiz ki ateşkes acıların son bulması için başlangıç olur">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/30/390380/basbakan-yildirim-umit-ederiz-ki-ateskes-t3hg.jpg?v=1483082838" alt="Başbakan Yıldırım: Ümit ederiz ki ateşkes acıların son bulması için başlangıç olur" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">Başbakan Yıldırım: Ümit ederiz ki ateşkes acıların son bulması için başlang</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/pkknin-kacirdigi-kiz-cocugu-yasadiklarini-anlatti-video/390321" title="PKK'nın kaçırdığı kız çocuğu yaşadıklarını anlattı ">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/29/390321/pkknin-kacirdigi-kiz-cocugu-yasadiklarini-zvqn.jpg?v=1483013834" alt="PKK'nın kaçırdığı kız çocuğu yaşadıklarını anlattı " style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">PKK'nın kaçırdığı kız çocuğu yaşadıklarını anlattı </strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </section>
    </section>
    <div class="ad-728-90" style="width: 970px">
        <div class="adpro" data-page="14" data-region="47"></div>
    </div>
    <section class="mb-40 clearfix">
        <div class ="pull-left">
            <div>
                <ul class="clearfix" style="padding:0">
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/cumhurbaskani-erdogandan-yeni-yil-mesaji-video/390489" title="Cumhurbaşkanı Erdoğan'dan yeni yıl mesajı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/31/390489/cumhurbaskani-erdogandan-yeni-yil-jnrc.jpg?v=1483177152" alt="Cumhurbaşkanı Erdoğan'dan yeni yıl mesajı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Cumhurbaşkanı Erdoğan'dan yeni yıl mesajı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/basbakan-yildirim-vatandaslarla-bir-araya-geldi-video/390487" title="Başbakan Yıldırım vatandaşlarla bir araya geldi">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/31/390487/basbakan-yildirim-vatandaslarla-bir-araya-9wbl.jpg?v=1483176524" alt="Başbakan Yıldırım vatandaşlarla bir araya geldi" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Başbakan Yıldırım vatandaşlarla bir araya geldi</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/en-iyi-arkadasi-cilli-video/390486" title="En iyi arkadaşı 'Çilli'">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/31/390486/en-iyi-arkadasi-cilli-wyoz.jpg?v=1483176285" alt="En iyi arkadaşı 'Çilli'" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">En iyi arkadaşı 'Çilli'</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/prenses-leia-icin-pizza-dagitti-video/390485" title="'Prenses Leia' için pizza dağıttı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/31/390485/prenses-leia-icin-pizza-dagitti-xvzw.jpg?v=1483176046" alt="'Prenses Leia' için pizza dağıttı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">'Prenses Leia' için pizza dağıttı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/milli-savunma-bakani-isik-sirnakta-video/390483" title="Milli Savunma Bakanı Işık Şırnak'ta ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/31/390483/milli-savunma-bakani-isik-sirnakta-aapz.jpg?v=1483175815" alt="Milli Savunma Bakanı Işık Şırnak'ta " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Milli Savunma Bakanı Işık Şırnak'ta </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/basbakan-yildirim-emeklilere-odenecek-promosyon-rakamlarini-acikladi-video/390408" title="Başbakan Yıldırım emeklilere ödenecek promosyon rakamlarını açıkladı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/30/390408/basbakan-yildirim-emeklilere-odenecek-q8oa.jpg?v=1483101747" alt="Başbakan Yıldırım emeklilere ödenecek promosyon rakamlarını açıkladı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Başbakan Yıldırım emeklilere ödenecek promosyon...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/oglunun-dilinden-mustafa-kutludan-odul-mektubu-video/390405" title=" Oğlunun dilinden Mustafa Kutlu'dan ödül mektubu">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/30/390405/oglunun-dilinden-mustafa-kutludan-odul-wrgs.jpg?v=1483100674" alt=" Oğlunun dilinden Mustafa Kutlu'dan ödül mektubu" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Oğlunun dilinden Mustafa Kutlu'dan ödül mektubu</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/galericilerin-otv-karari-piyasayi-canlandirdi-video/390403" title="Galericilerin ÖTV kararı piyasayı canlandırdı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/30/390403/galericilerin-otv-karari-piyasayi-cram.jpg?v=1483100195" alt="Galericilerin ÖTV kararı piyasayı canlandırdı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Galericilerin ÖTV kararı piyasayı canlandırdı </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/halepli-aileyi-donmaktan-mehmetcik-kurtardi-video/390402" title="Halepli aileyi donmaktan Mehmetçik kurtardı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/30/390402/halepli-aileyi-donmaktan-mehmetcik-kurtardi-rai6.jpg?v=1483099911" alt="Halepli aileyi donmaktan Mehmetçik kurtardı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Halepli aileyi donmaktan Mehmetçik kurtardı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/yanginlara-aile-boyu-mudahale-video/390392" title="Yangınlara aile boyu müdahale">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/30/390392/yanginlara-aile-boyu-mudahale-zrkl.jpg?v=1483087482" alt="Yangınlara aile boyu müdahale" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Yangınlara aile boyu müdahale</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/ekmek-parasi-ipin-ucunda-video/390391" title="Ekmek Parası İpin Ucunda">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/30/390391/ekmek-parasi-ipin-ucunda-fijx.jpg?v=1483087152" alt="Ekmek Parası İpin Ucunda" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Ekmek Parası "İpin Ucu"nda</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/buz-tutan-barajdaki-minare-ilgi-cekiyor-video/390383" title="Buz tutan barajdaki minare ilgi çekiyor">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/30/390383/buz-tutan-barajdaki-minare-ilgi-cekiyor-otnm.jpg?v=1483083497" alt="Buz tutan barajdaki minare ilgi çekiyor" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Buz tutan barajdaki minare ilgi çekiyor</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/moskovada-buzdan-heykeller-video/390382" title="Moskova’da buzdan heykeller">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/30/390382/moskovada-buzdan-heykeller-t5ub.jpg?v=1483083333" alt="Moskova’da buzdan heykeller" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Moskova’da buzdan heykeller</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/basbakan-yildirim-kosova-cumhurbaskani-hasim-taci-ile-gorustu-video/390381" title="Başbakan Yıldırım, Kosova Cumhurbaşkanı Haşim Taçi ile görüştü">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/30/390381/basbakan-yildirim-kosova-cumhurbaskani-khya.jpg?v=1483083025" alt="Başbakan Yıldırım, Kosova Cumhurbaşkanı Haşim Taçi ile görüştü" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Başbakan Yıldırım, Kosova Cumhurbaşkanı Haşim Taçi...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/basbakan-yildirim-umit-ederiz-ki-ateskes-acilarin-son-bulmasi-icin-baslang-video/390380" title="Başbakan Yıldırım: Ümit ederiz ki ateşkes acıların son bulması için başlangıç olur">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/30/390380/basbakan-yildirim-umit-ederiz-ki-ateskes-t3hg.jpg?v=1483082838" alt="Başbakan Yıldırım: Ümit ederiz ki ateşkes acıların son bulması için başlangıç olur" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Başbakan Yıldırım: Ümit ederiz ki ateşkes acıların...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/cumhurbaskani-erdogan-ateskesin-hayirlara-vesile-olmasini-rabbimden-niyaz-video/390369" title="Cumhurbaşkanı Erdoğan: Ateşkesin hayırlara vesile olmasını Rabbimden niyaz ediyorum">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/30/390369/cumhurbaskani-erdogan-ateskesin-hayirlara-bobd.jpg?v=1483079090" alt="Cumhurbaşkanı Erdoğan: Ateşkesin hayırlara vesile olmasını Rabbimden niyaz ediyorum" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Cumhurbaşkanı Erdoğan: "Ateşkesin hayırlara vesile...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/kanadada-yasayan-cami-amcanin-sehadet-arzusu-video/390329" title="Kanada'da yaşayan Cami Amca'nın şehadet arzusu">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/29/390329/kanadada-yasayan-cami-amcanin-sehadet-pdnw.jpg?v=1483018715" alt="Kanada'da yaşayan Cami Amca'nın şehadet arzusu" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Kanada'da yaşayan Cami Amca'nın şehadet arzusu</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/ingiliz-ucak-gemisi-aliagada-sokulecek-video/390328" title="İngiliz uçak gemisi Aliağa'da sökülecek ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/29/390328/ingiliz-ucak-gemisi-aliagada-sokulecek-wvet.jpg?v=1483015457" alt="İngiliz uçak gemisi Aliağa'da sökülecek " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">İngiliz uçak gemisi Aliağa'da sökülecek </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/istanbulda-firtina-hayati-olumsuz-etkiliyor-video/390325" title="İstanbul’da fırtına hayatı olumsuz etkiliyor">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/29/390325/istanbulda-firtina-hayati-olumsuz-1cii.jpg?v=1483014714" alt="İstanbul’da fırtına hayatı olumsuz etkiliyor" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">İstanbul’da fırtına hayatı olumsuz etkiliyor</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/kucuk-livanur-ruyasindaki-bisiklete-kavustu-video/390324" title=" Küçük Livanur rüyasındaki bisiklete kavuştu">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/29/390324/kucuk-livanur-ruyasindaki-bisiklete-a2av.jpg?v=1483014435" alt=" Küçük Livanur rüyasındaki bisiklete kavuştu" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Küçük Livanur rüyasındaki bisiklete kavuştu</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/bir-tas-corbayla-evsizlere-umut-oluyorlar-video/390322" title="Bir tas çorbayla evsizlere umut oluyorlar ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/29/390322/bir-tas-corbayla-evsizlere-umut-oluyorlar-a3of.jpg?v=1483014156" alt="Bir tas çorbayla evsizlere umut oluyorlar " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Bir tas çorbayla evsizlere umut oluyorlar </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/pkknin-kacirdigi-kiz-cocugu-yasadiklarini-anlatti-video/390321" title="PKK'nın kaçırdığı kız çocuğu yaşadıklarını anlattı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/29/390321/pkknin-kacirdigi-kiz-cocugu-yasadiklarini-zvqn.jpg?v=1483013834" alt="PKK'nın kaçırdığı kız çocuğu yaşadıklarını anlattı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">PKK'nın kaçırdığı kız çocuğu yaşadıklarını anlattı...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/ygs-basvurulari-icin-kamu-spotu-video/390317" title="YGS başvuruları için kamu spotu">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/29/390317/ygs-basvurulari-icin-kamu-spotu-8gui.jpg?v=1483011783" alt="YGS başvuruları için kamu spotu" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">YGS başvuruları için kamu spotu</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/cumhurbaskani-erdogan-kusura-bakmayin-biz-bunu-yutmayiz-video/390308" title="Cumhurbaşkanı Erdoğan: Kusura bakmayın, biz bunu yutmayız ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/29/390308/cumhurbaskani-erdogan-kusura-bakmayin-36c8.jpg?v=1483009756" alt="Cumhurbaşkanı Erdoğan: Kusura bakmayın, biz bunu yutmayız " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Cumhurbaşkanı Erdoğan: "Kusura bakmayın, biz bunu...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/kisla-mucadele-calismalari-akomdan-koordine-edilecek-video/390306" title="Kışla mücadele çalışmaları AKOM'dan koordine edilecek ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/29/390306/kisla-mucadele-calismalari-akomdan-dxoh.jpg?v=1483009489" alt="Kışla mücadele çalışmaları AKOM'dan koordine edilecek " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Kışla mücadele çalışmaları AKOM'dan koordine edilecek...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/yeni-asgari-ucret-belli-oldu-video/390297" title="Yeni asgari ücret belli oldu">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/29/390297/yeni-asgari-ucret-belli-oldu-outf.jpg?v=1483005688" alt="Yeni asgari ücret belli oldu" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Yeni asgari ücret belli oldu</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/sehitlerin-hatiralari-takvim-yapraklarinda-yasatilacak-video/390280" title="Şehitlerin hatıraları takvim yapraklarında yaşatılacak ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/29/390280/sehitlerin-hatiralari-takvim-yapraklarinda-fiwa.jpg?v=1482995843" alt="Şehitlerin hatıraları takvim yapraklarında yaşatılacak " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Şehitlerin hatıraları takvim yapraklarında yaşatılacak...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/el-babda-canakkale-ruhu-sergileniyor-video/390279" title="El Bab'da Çanakkale ruhu sergileniyor">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/29/390279/el-babda-canakkale-ruhu-sergileniyor-wxot.jpg?v=1482995592" alt="El Bab'da Çanakkale ruhu sergileniyor" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">"El Bab'da Çanakkale ruhu sergileniyor"</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/kaportaci-hurdaci-issiz-gencleri-sampiyon-yapti-video/390232" title="Kaportacı, hurdacı, işsiz gençleri şampiyon yaptı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/28/390232/kaportaci-hurdaci-issiz-gencleri-sampiyon-bp1q.jpg?v=1482936755" alt="Kaportacı, hurdacı, işsiz gençleri şampiyon yaptı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Kaportacı, hurdacı, işsiz gençleri şampiyon yaptı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/dogadan-sanat-video/390231" title="Doğadan sanat">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2016/12/28/390231/dogadan-sanat-kybb.jpg?v=1482936426" alt="Doğadan sanat" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Doğadan sanat</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </section>
    <script>hitIncrement('390491', 1);</script>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="http://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="http://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="http://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="http://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="http://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                                    <li><a href="http://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="http://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="http://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="http://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="http://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="http://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="http://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="http://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="http://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="http://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="http://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="http://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                <ul>
            <!--<li><a href="http://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="http://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="http://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="http://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="http://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="http://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="http://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="http://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="http://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaberResmi" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '0tHr4C_CbOffKA.4tW4cdbQZzZWy8GcBdt2T5ovfgW..D7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
<!-- (c) 2016 Gemius SA / gemiusHeatMap / ajanshaber.com -->
<script type="text/javascript">
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_identifier = 'cjiaoQN5Y3NxRdXMmkHWj2aE74DZuc_gpMZDGTqczVz.j7';
    var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script>

</body>
</html>
