<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <title>Emeklilere banka promosyonunda sona gelindi - AjansHaber.com</title>
    <meta name="description" content="Emeklilere banka promosyonunda sona gelindi" />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="Refresh" content="18000" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2017 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="og:site_name" content="Ajans Haber" />
        <meta name="robots" content="noindex" />
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/assets/site/css/bootstrap.min.css">
    <link rel="stylesheet" href="/assets/site/css/bootstrap-theme.min.css">
    <link rel="stylesheet" href="/assets/site/css/select.min.css">
    <link rel="stylesheet" href="/assets/site/css/default.css?v=4.7">
    <link rel="stylesheet" href="/assets/site/css/fonts.css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    <script src="//code.jquery.com/jquery-1.11.3.min.js"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
    <script src="/assets/site/js/bootstrap.min.js"></script>
    <script src="/assets/site/js/select.min.js"></script>
    <script src="/assets/site/js/jquery.carouFredSel-6.2.1-packed.js"></script>
    <script src="/assets/site/js/jquery.fancybox.pack.js"></script>
    <script src="/assets/site/js/default.js?v=4.1"></script>
    <script src="/assets/site/js/loadMoreHistory.js?v=1"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "16cvi1asyr00G/", domain: "ajanshaber.com", dynamic: true };
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=16cvi1asyr00G/" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-45680037-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="http://www.ajanshaber.com" class="logo-tv">
            <img src="/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="http://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="http://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="http://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="http://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="http://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="http://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="http://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="http://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="http://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="http://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="http://ajanstv.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="http://www.ajanshaber.com/parti-sozcusu-bilgen-tutuklandi-haberi/393470" title="Parti Sözcüsü Bilgen tutuklandı">Parti Sözcüsü Bilgen tutuklandı</a><samp>- 17:04</samp></li>
                    <li><a href="http://www.ajanshaber.com/pkkya-557-gunde-agir-darbe-haberi/393442" title="PKK'ya 557 günde ağır darbe">PKK'ya 557 günde ağır darbe</a><samp>- 12:17</samp></li>
                    <li><a href="http://www.ajanshaber.com/emeklilere-banka-promosyonunda-sona-gelindi-haberi/393435" title="Emeklilere banka promosyonunda sona gelindi">Emeklilere banka promosyonunda sona gelindi</a><samp>- 10:54</samp></li>
                    <li><a href="http://www.ajanshaber.com/turkiyenin-nufusu-80-milyon-sinirina-dayandi-iste-yeni-rakamlar-haberi/393430" title="Türkiye'nin nüfusu 80 milyon sınırında">Türkiye'nin nüfusu 80 milyona dayandı! İşte güncel rakamlar</a><samp>- 10:12</samp></li>
                    <li><a href="http://www.ajanshaber.com/turkiyenin-2016-ihracat-performansi-aciklandi-haberi/393428" title="Türkiye'nin 2016 ihracat performansı açıklandı">Türkiye'nin 2016 ihracat performansı açıklandı</a><samp>- 10:08</samp></li>
                    <li><a href="http://www.ajanshaber.com/adanada-pkk-feto-ve-deasa-operasyon-haberi/393426" title="Adana'da PKK, FETÖ ve DEAŞ'a operasyon">Adana'da PKK, FETÖ ve DEAŞ'a operasyon</a><samp>- 09:49</samp></li>
                    <li><a href="http://www.ajanshaber.com/trump-yonetimi-iranin-fuze-denemesini-bmgkya-tasiyor-haberi/393422" title="Trump yönetimi İran'ın füze denemesini BMGK'ya taşıyor">Trump yönetimi İran'ın füze denemesini BMGK'ya taşıyor</a><samp>- 08:48</samp></li>
                    <li><a href="http://www.ajanshaber.com/trumpin-vize-kisitlamasina-obama-da-tepki-gosterdi-haberi/393418" title="Trump'ın vize kısıtlamasına Obama da tepki gösterdi">Trump'ın vize kısıtlamasına Obama da tepki gösterdi</a><samp>- 08:09</samp></li>
                    <li><a href="http://www.ajanshaber.com/mtv-ilk-taksit-odemesinde-son-gun-haberi/393415" title="MTV ilk taksit ödemesinde son gün">MTV ilk taksit ödemesinde son gün</a><samp>- 07:31</samp></li>
                    <li><a href="http://www.ajanshaber.com/isiya-duyarli-yapay-deri-uretildi-haberi/393414" title="Isıya duyarlı yapay deri üretildi">Isıya duyarlı yapay deri üretildi</a><samp>- 07:23</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="clearfix">
        <div class="video-breadcrumb pt-0">
            <a href="">Video</a> / <a href="">Gündem</a> / <span>Emeklilere banka promosyonunda sona gelindi</span>
        </div>
        <section class="gallery-detail p-20 bg-gray-dark clearfix" style="background: #fff !important;">
            <div class="v-detail pull-left" style="margin-left:0px;">
                <div class="ad-728-90" style="margin-bottom: 20px; width: 728px;margin-top:0">
                    <div class="adpro" data-page="14" data-region="49"></div>
                </div>
                <div class="img">
                    <div class="embed" id="embed" style="width: 728px;">
                                                    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
                            <script src="//cdn.vidyomani.com/c/p/videoplayer.js"></script>
                            <div id="player" width="700" height="520" style="margin-bottom: 20px; height: 520px;">

                            </div>
                            <script>
                                zkVideo({
                                    display : 'player',
                                    showAd : true,
                                    autoPlay : true,
                                    analytics : '',
                                    logoUrl : '',
                                    logoDuration : 6,
                                    mp4Files : [ 'http://vdo.ajanshaber.com/393478_gDRq.mp4' ],
                                    thumbFiles : [ 'http://i.ajanshaber.com/2/700/520/newsFiles/2017/1/31/393478/emeklilere-banka-promosyonunda-sona-gelindi-ieqw.jpg?v=1485875682' ],

                                    flash : {
                                        key : '#$87d151e397bcfa29255',
                                        preroll : {
                                            url : 'https%3A%2F%2Fgoogleads.g.doubleclick.net%2Fpagead%2Fads%3Fclient%3Dca-video-pub-5610649146674306%26slotname%3D7162119509%26ad_type%3Dvideo_text_image_flash%26description_url%3Dhttp%253A%252F%252Fwww.ajanshaber.com%26max_ad_duration%3D30000%26videoad_start_delay%3D0'
                                        },
                                        midroll : {
                                            url : 'https%3A%2F%2Fgoogleads.g.doubleclick.net%2Fpagead%2Fads%3Fclient%3Dca-video-pub-5610649146674306%26slotname%3D7162119509%26ad_type%3Dtext_image_flash%26description_url%3Dhttp%253A%252F%252Fwww.ajanshaber.com%26videoad_start_delay%3D15000',
                                            time : 4000,
                                            period : 60000,
                                            repeat : 10
                                        },
                                        postroll : {
                                            url : 'https%3A%2F%2Fgoogleads.g.doubleclick.net%2Fpagead%2Fads%3Fclient%3Dca-video-pub-5610649146674306%26slotname%3D7162119509%26ad_type%3Dstandardvideo_text_image_flash%26description_url%3Dhttp%253A%252F%252Fwww.ajanshaber.com%26videoad_start_delay%3D-1'
                                        }
                                    },
                                    html5 : {
                                        key : '$418914813859377',
                                        preroll : {
                                            url : 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-5610649146674306&slotname=7162119509&ad_type=video_text_image&description_url=http%3A%2F%2Fwww.ajanshaber.com&max_ad_duration=30000&videoad_start_delay=0'
                                        },
                                        midroll : {
                                            url : 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-5610649146674306&slotname=7162119509&ad_type=text_image&description_url=http%3A%2F%2Fwww.ajanshaber.com&videoad_start_delay=15000',
                                            time : 4000,
                                            period : 60000,
                                            repeat : 10
                                        },
                                        postroll : {
                                            url : 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-5610649146674306&slotname=7162119509&ad_type=standardvideo_text_image&description_url=http%3A%2F%2Fwww.ajanshaber.com&videoad_start_delay=-1'
                                        }
                                    }
                                });
                            </script>
                                            </div>
                </div>
                <div class="g-info" style="width: 728px;border:1px solid #ccc; border-radius:10px;min-height:210px;">
                    <div class="gd-socials-full mb-15 clearfix">
                        <ul class="gd-socials pull-left clearfix">
                            <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fajanstv.ajanshaber.com%2Femeklilere-banka-promosyonunda-sona-gelindi-video%2F393478"><i class="sprt as-facebook"></i></a></li>
                            <li><a href="http://twitter.com/share?url=http%3A%2F%2Fajanstv.ajanshaber.com%2Femeklilere-banka-promosyonunda-sona-gelindi-video%2F393478&text=Emeklilere+banka+promosyonunda+sona+gelindi"><i class="sprt as-twitter"></i></a></li>
                            <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fajanstv.ajanshaber.com%2Femeklilere-banka-promosyonunda-sona-gelindi-video%2F393478"><i class="sprt as-google"></i></a></li>
                            <li><a href="#"><i class="sprt i-email"></i></a></li>
                            <li><a href="#"><i class="sprt i-print"></i></a></li>
                        </ul>
                        <span class="sprt view pull-right">0</span>
                    </div>
                    <div class="mb-15">
                        <a href="" class="red">Gündem</a> <samp>31 Ocak 2017 - 18:12</samp>
                    </div>
                    <article>Emeklilere banka promosyonunda sona gelindi</article>
                </div>
            </div>
            <div class="pull-left" style="margin-left:20px;">
                <div>
                    <ul class="clearfix" style="padding:0">
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/iranda-gocuk-altinda-kalanlarin-cenaze-toreni-video/393375" title="İran'da Göçük Altında Kalanların Cenaze Töreni">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/30/393375/iranda-gocuk-altinda-kalanlarin-cenaze-yj4r.jpg?v=1485784436" alt="İran'da Göçük Altında Kalanların Cenaze Töreni" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">İran'da Göçük Altında Kalanların Cenaze Töreni</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/incirlikteki-darbecilere-polis-engeli-kameralarda-video/393446" title=" İncirlik'teki darbecilere polis engeli kameralarda">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/31/393446/incirlikteki-darbecilere-polis-engeli-tkqy.jpg?v=1485860231" alt=" İncirlik'teki darbecilere polis engeli kameralarda" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000"> İncirlik'teki darbecilere polis engeli kameralarda</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/yilin-ilk-milli-guvenlik-kurulu-toplandi-video/393477" title="Yılın ilk Milli Güvenlik Kurulu toplandı">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/31/393477/yilin-ilk-milli-guvenlik-kurulu-toplandi-ob5u.jpg?v=1485875482" alt="Yılın ilk Milli Güvenlik Kurulu toplandı" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">Yılın ilk Milli Güvenlik Kurulu toplandı</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/sinava-giren-ogrencinin-bebegine-akademisyen-bakti-video/393373" title=" Sınava giren öğrencinin bebeğine akademisyen baktı">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/30/393373/sinava-giren-ogrencinin-bebegine-hzyr.jpg?v=1485784220" alt=" Sınava giren öğrencinin bebeğine akademisyen baktı" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000"> Sınava giren öğrencinin bebeğine akademisyen baktı</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </section>
    </section>
    <div class="ad-728-90" style="width: 970px">
        <div class="adpro" data-page="14" data-region="47"></div>
    </div>
    <section class="mb-40 clearfix">
        <div class ="pull-left">
            <div>
                <ul class="clearfix" style="padding:0">
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/yilin-ilk-milli-guvenlik-kurulu-toplandi-video/393477" title="Yılın ilk Milli Güvenlik Kurulu toplandı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/31/393477/yilin-ilk-milli-guvenlik-kurulu-toplandi-ob5u.jpg?v=1485875482" alt="Yılın ilk Milli Güvenlik Kurulu toplandı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Yılın ilk Milli Güvenlik Kurulu toplandı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/cumhurbaskani-erdogan-suriyeli-gozyasi-ve-ailesini-kabul-etti-video/393476" title="Cumhurbaşkanı Erdoğan, Suriyeli Gözyaşı ve ailesini kabul etti">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/31/393476/cumhurbaskani-erdogan-suriyeli-gozyasi-ve-6qqb.jpg?v=1485875163" alt="Cumhurbaşkanı Erdoğan, Suriyeli Gözyaşı ve ailesini kabul etti" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Cumhurbaşkanı Erdoğan, Suriyeli Gözyaşı ve ailesini...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/avrasya-tuneli-24-saat-hizmet-vermeye-basladi-video/393469" title="Avrasya Tüneli 24 saat hizmet vermeye başladı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/31/393469/avrasya-tuneli-24-saat-hizmet-vermeye-vew5.jpg?v=1485868558" alt="Avrasya Tüneli 24 saat hizmet vermeye başladı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Avrasya Tüneli 24 saat hizmet vermeye başladı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/fetoden-94-bin-867-kamu-calisani-ihrac-edildi-video/393468" title="FETÖ'den 94 bin 867 kamu çalışanı ihraç edildi">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/31/393468/fetoden-94-bin-867-kamu-calisani-ihrac-5fcb.jpg?v=1485868301" alt="FETÖ'den 94 bin 867 kamu çalışanı ihraç edildi" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">FETÖ'den 94 bin 867 kamu çalışanı ihraç edildi</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/enflasyon-2017-sonunda-yuzde-66-ile-yuzde-94-araliginda-gerceklesebilir-video/393447" title="Enflasyon 2017 sonunda yüzde 6,6 ile yüzde 9,4 aralığında gerçekleşebilir ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/31/393447/enflasyon-2017-sonunda-yuzde-66-ile-yuzde-3vtp.jpg?v=1485860643" alt="Enflasyon 2017 sonunda yüzde 6,6 ile yüzde 9,4 aralığında gerçekleşebilir " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Enflasyon 2017 sonunda yüzde 6,6 ile yüzde 9,4...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/incirlikteki-darbecilere-polis-engeli-kameralarda-video/393446" title=" İncirlik'teki darbecilere polis engeli kameralarda">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/31/393446/incirlikteki-darbecilere-polis-engeli-tkqy.jpg?v=1485860231" alt=" İncirlik'teki darbecilere polis engeli kameralarda" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> İncirlik'teki darbecilere polis engeli kameralarda</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/kanadada-cami-saldirisinda-olenler-icin-anma-torenleri-duzenlendi-video/393437" title="Kanada'da cami saldırısında ölenler için anma törenleri düzenlendi">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/31/393437/kanadada-cami-saldirisinda-olenler-icin-duuq.jpg?v=1485850045" alt="Kanada'da cami saldırısında ölenler için anma törenleri düzenlendi" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Kanada'da cami saldırısında ölenler için anma...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/cumhurbaskani-erdogandan-15-temmuz-gazisinin-ailesine-ziyaret-video/393380" title="Cumhurbaşkanı Erdoğan'dan 15 Temmuz gazisinin ailesine ziyaret">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/30/393380/cumhurbaskani-erdogandan-15-temmuz-mybu.jpg?v=1485785870" alt="Cumhurbaşkanı Erdoğan'dan 15 Temmuz gazisinin ailesine ziyaret" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Cumhurbaşkanı Erdoğan'dan 15 Temmuz gazisinin...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/terore-karsi-yuruyen-universiteli-tbmmde-video/393379" title="Teröre karşı yürüyen üniversiteli TBMM'de">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/30/393379/terore-karsi-yuruyen-universiteli-d3yv.jpg?v=1485785688" alt="Teröre karşı yürüyen üniversiteli TBMM'de" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Teröre karşı yürüyen üniversiteli TBMM'de</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/oto-hirsizligi-operasyonu-video/393378" title="Oto hırsızlığı operasyonu">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/30/393378/oto-hirsizligi-operasyonu-9uai.jpg?v=1485785418" alt="Oto hırsızlığı operasyonu" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Oto hırsızlığı operasyonu</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/yunanistana-kacan-darbeci-askerler-video/393376" title="Yunanistan'a kaçan darbeci askerler">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/30/393376/yunanistana-kacan-darbeci-askerler-77tw.jpg?v=1485784939" alt="Yunanistan'a kaçan darbeci askerler" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Yunanistan'a kaçan darbeci askerler</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/iranda-gocuk-altinda-kalanlarin-cenaze-toreni-video/393375" title="İran'da Göçük Altında Kalanların Cenaze Töreni">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/30/393375/iranda-gocuk-altinda-kalanlarin-cenaze-yj4r.jpg?v=1485784436" alt="İran'da Göçük Altında Kalanların Cenaze Töreni" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">İran'da Göçük Altında Kalanların Cenaze Töreni</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/sinava-giren-ogrencinin-bebegine-akademisyen-bakti-video/393373" title=" Sınava giren öğrencinin bebeğine akademisyen baktı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/30/393373/sinava-giren-ogrencinin-bebegine-hzyr.jpg?v=1485784220" alt=" Sınava giren öğrencinin bebeğine akademisyen baktı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Sınava giren öğrencinin bebeğine akademisyen...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/guvercinlik-vadisinde-kuslardan-gorsel-solen-video/393187" title="Güvercinlik Vadisi'nde kuşlardan görsel şölen">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/28/393187/guvercinlik-vadisinde-kuslardan-gorsel-8hxj.jpg?v=1485594003" alt="Güvercinlik Vadisi'nde kuşlardan görsel şölen" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Güvercinlik Vadisi'nde kuşlardan görsel şölen</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/new-yorkda-trump-karsiti-gosteri-video/393183" title="New York'da Trump karşıtı gösteri">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/28/393183/new-yorkda-trump-karsiti-gosteri-fvoe.jpg?v=1485591896" alt="New York'da Trump karşıtı gösteri" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">New York'da Trump karşıtı gösteri</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/cerablusta-pyd-protestosu-video/393181" title="Cerablus'ta PYD protestosu">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/28/393181/cerablusta-pyd-protestosu-3ifv.jpg?v=1485591344" alt="Cerablus'ta PYD protestosu" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Cerablus'ta PYD protestosu</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/ulkeyi-bolenlerle-kol-kola-girmek-yakisir-mi-ataturkun-partisine-video/393179" title="Ülkeyi bölenlerle kol kola girmek yakışır mı Atatürk'ün partisine?">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/28/393179/ulkeyi-bolenlerle-kol-kola-girmek-yakisir-4jhe.jpg?v=1485591118" alt="Ülkeyi bölenlerle kol kola girmek yakışır mı Atatürk'ün partisine?" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Ülkeyi bölenlerle kol kola girmek yakışır mı...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/ahsaba-sekil-vererek-gecimini-ve-kulturunu-surduruyor-video/393110" title="Ahşaba şekil vererek geçimini ve kültürünü sürdürüyor">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/27/393110/ahsaba-sekil-vererek-gecimini-ve-kulturunu-bu4u.jpg?v=1485517788" alt="Ahşaba şekil vererek geçimini ve kültürünü sürdürüyor" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Ahşaba şekil vererek geçimini ve kültürünü...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/guneydoguda-35-bin-konutun-yapimina-basladik-video/393109" title="Güneydoğu'da 35 bin konutun yapımına başladık">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/27/393109/guneydoguda-35-bin-konutun-yapimina-4jya.jpg?v=1485517551" alt="Güneydoğu'da 35 bin konutun yapımına başladık" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Güneydoğu'da 35 bin konutun yapımına başladık</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/bogaz-yasasinin-yeniden-ele-alinmasi-cikartilmasi-lazim-video/393108" title="Boğaz yasasının yeniden ele alınması, çıkartılması lazım">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/27/393108/bogaz-yasasinin-yeniden-ele-alinmasi-ulqb.jpg?v=1485517401" alt="Boğaz yasasının yeniden ele alınması, çıkartılması lazım" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Boğaz yasasının yeniden ele alınması, çıkartılması...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/musuldaki-petrol-kuyulari-yanmaya-devam-ediyor-video/393091" title="Musul'daki petrol kuyuları yanmaya devam ediyor">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/27/393091/musuldaki-petrol-kuyulari-yanmaya-devam-3awg.jpg?v=1485506352" alt="Musul'daki petrol kuyuları yanmaya devam ediyor" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Musul'daki petrol kuyuları yanmaya devam ediyor</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/gambiyada-devlet-baskani-barrow-ulkesine-dondu-video/393090" title=" Gambiya'da Devlet Başkanı Barrow ülkesine döndü">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/27/393090/gambiyada-devlet-baskani-barrow-ulkesine-jtss.jpg?v=1485506105" alt=" Gambiya'da Devlet Başkanı Barrow ülkesine döndü" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Gambiya'da Devlet Başkanı Barrow ülkesine döndü</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/15-temmuz-darbe-girisimini-7-farkli-dilde-anlattilar-video/393028" title="15 Temmuz darbe girişimini 7 farklı dilde anlattılar">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/26/393028/15-temmuz-darbe-girisimini-7-farkli-dilde-vxx1.jpg?v=1485444780" alt="15 Temmuz darbe girişimini 7 farklı dilde anlattılar" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">15 Temmuz darbe girişimini 7 farklı dilde anlattılar</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/israil-askerleri-filistinli-genci-boyle-katletti-video/392904" title="İsrail Askerleri Filistin'li Genci Böyle Katletti">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/25/392904/israil-askerleri-filistinli-genci-boyle-88mu.jpg?v=1485328391" alt="İsrail Askerleri Filistin'li Genci Böyle Katletti" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">İsrail Askerleri Filistin'li Genci Böyle Katletti</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/feto-faaliyet-gosterdigi-tum-ulkeler-icin-tehdittir-video/392766" title="FETÖ, faaliyet gösterdiği tüm ülkeler için tehdittir">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/23/392766/feto-faaliyet-gosterdigi-tum-ulkeler-icin-vho5.jpg?v=1485181852" alt="FETÖ, faaliyet gösterdiği tüm ülkeler için tehdittir" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">FETÖ, faaliyet gösterdiği tüm ülkeler için...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/cumhurbaskani-erdogan-afrika-davulu-caldi-video/392765" title="Cumhurbaşkanı Erdoğan, Afrika davulu çaldı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/23/392765/cumhurbaskani-erdogan-afrika-davulu-caldi-lhgb.jpg?v=1485181515" alt="Cumhurbaşkanı Erdoğan, Afrika davulu çaldı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Cumhurbaşkanı Erdoğan, Afrika davulu çaldı </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/musul-universitesi-kampusu-hayalet-yerleskeyi-andiriyor-video/392762" title="Musul Üniversitesi kampüsü hayalet yerleşkeyi andırıyor">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/23/392762/musul-universitesi-kampusu-hayalet-dlde.jpg?v=1485178658" alt="Musul Üniversitesi kampüsü hayalet yerleşkeyi andırıyor" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Musul Üniversitesi kampüsü hayalet yerleşkeyi...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/darbeci-askerler-istanbulda-ilk-kez-hakim-karsisinda-video/392754" title="Darbeci askerler İstanbul'da ilk kez hakim karşısında">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/23/392754/darbeci-askerler-istanbulda-ilk-kez-hakim-2csy.jpg?v=1485174104" alt="Darbeci askerler İstanbul'da ilk kez hakim karşısında" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Darbeci askerler İstanbul'da ilk kez hakim...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/cinde-dunyanin-en-buyuk-ic-goc-hareketi-video/392753" title="Çin'de dünyanın en büyük iç göç hareketi">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/23/392753/cinde-dunyanin-en-buyuk-ic-goc-aziq.jpg?v=1485173826" alt="Çin'de dünyanın en büyük iç göç hareketi" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Çin'de dünyanın en büyük iç göç hareketi</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/trump-yonetiminden-gulenin-iadesini-temenni-ediyoruz-video/392752" title="Trump yönetiminden Gülen'in iadesini temenni ediyoruz">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/1/23/392752/trump-yonetiminden-gulenin-iadesini-gtxx.jpg?v=1485173640" alt="Trump yönetiminden Gülen'in iadesini temenni ediyoruz" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Trump yönetiminden Gülen'in iadesini temenni ediyoruz</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </section>
    <script>hitIncrement('393478', 1);</script>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="http://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="http://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="http://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="http://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="http://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                                    <li><a href="http://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="http://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="http://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="http://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="http://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="http://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="http://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="http://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="http://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="http://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="http://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="http://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                <ul>
            <!--<li><a href="http://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="http://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="http://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="http://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="http://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="http://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="http://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="http://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="http://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaberResmi" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '0tHr4C_CbOffKA.4tW4cdbQZzZWy8GcBdt2T5ovfgW..D7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
<!-- (c) 2016 Gemius SA / gemiusHeatMap / ajanshaber.com -->
<script type="text/javascript">
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_identifier = 'cjiaoQN5Y3NxRdXMmkHWj2aE74DZuc_gpMZDGTqczVz.j7';
    var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script>

</body>
</html>
