<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <title>İstanbul Beykoz'da hortum - AjansHaber.com</title>
    <meta name="description" content="Beykoz Riva'da hortum meydana geldi." />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="Refresh" content="18000" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2017 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="og:site_name" content="Ajans Haber" />
        <meta name="robots" content="noindex" />
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//s.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap-theme.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/select.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/default.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/fonts.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/player/mediaelements/mediaelementplayer.min.css?v=111">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?v=111">
    <script src="//code.jquery.com/jquery-1.11.3.min.js?v=111"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/bootstrap.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/select.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.carouFredSel-6.2.1-packed.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.fancybox.pack.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/player/mediaelements/mediaelement-and-player.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/default.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/loadMoreHistory.js?v=111"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="http://s.ajanshaber.com/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://s.ajanshaber.com/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="http://s.ajanshaber.com/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://s.ajanshaber.com/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="http://s.ajanshaber.com/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://s.ajanshaber.com/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "16cvi1asyr00G/", domain: "ajanshaber.com", dynamic: true };
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=16cvi1asyr00G/" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-45680037-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="http://www.ajanshaber.com" class="logo-tv">
            <img src="/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="http://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="http://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="http://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="http://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="http://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="http://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="http://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="http://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="http://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="http://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="http://ajanstv.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="http://www.ajanshaber.com/hukumet-yeni-zam-teklifini-yapti-haberi/411587" title="Hükümetin memura son zam teklifi açıklandı">Hükümetin memura son zam teklifi açıklandı</a><samp>- 14:47</samp></li>
                    <li><a href="http://www.ajanshaber.com/memurun-zam-pazarligi-icin-son-toplanti-basliyor-haberi/411578" title="Zam pazarlığında son dönemeç">Zam pazarlığında son dönemeç</a><samp>- 13:19</samp></li>
                    <li><a href="http://www.ajanshaber.com/fransada-iki-otobus-duragina-aracli-saldiri-haberi/411574" title="Fransa'da iki otobüs durağına araçlı saldırı">Fransa'da iki otobüs durağına araçlı saldırı</a><samp>- 13:10</samp></li>
                    <li><a href="http://www.ajanshaber.com/hicbir-ulke-deasa-karsi-turkiye-kadar-mucadele-etmedi-haberi/411571" title="Hiçbir ülke DEAŞ'a karşı Türkiye kadar mücadele etmedi">Hiçbir ülke DEAŞ'a karşı Türkiye kadar mücadele etmedi</a><samp>- 12:33</samp></li>
                    <li><a href="http://www.ajanshaber.com/bir-haftada-27-terorist-etkisiz-hale-getirildi-haberi/411567" title="Bir haftada 27 terörist etkisiz hale getirildi">Bir haftada 27 terörist etkisiz hale getirildi</a><samp>- 12:10</samp></li>
                    <li><a href="http://www.ajanshaber.com/singapur-ile-2-milyar-dolarlik-dis-ticaret-hedefi-haberi/411566" title="Singapur ile 2 milyar dolarlık dış ticaret hedefi">Singapur ile 2 milyar dolarlık dış ticaret hedefi</a><samp>- 12:07</samp></li>
                    <li><a href="http://www.ajanshaber.com/muslumanlarin-kudus-konusunda-dayanisma-icinde-olmasi-gerekiyor-haberi/411564" title="Müslümanların Kudüs konusunda dayanışma içinde olması gerekiyor">Müslümanların Kudüs konusunda dayanışma içinde olması gerekiyor</a><samp>- 11:44</samp></li>
                    <li><a href="http://www.ajanshaber.com/kozmik-oda-kumpas-davasinda-ilk-durusma-haberi/411563" title="'Kozmik Oda kumpas davası'nda ilk duruşma">'Kozmik Oda kumpas davası'nda ilk duruşma</a><samp>- 11:39</samp></li>
                    <li><a href="http://www.ajanshaber.com/singapur-turkiye-dostlugu-daha-da-guclenecek-haberi/411558" title="Singapur-Türkiye dostluğu daha da güçlenecek">Singapur-Türkiye dostluğu daha da güçlenecek</a><samp>- 11:01</samp></li>
                    <li><a href="http://www.ajanshaber.com/kadikoyde-puanlar-paylasildi-haberi/411514" title="Kadıköy'de puanlar paylaşıldı">Kadıköy'de puanlar paylaşıldı</a><samp>- 23:41</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="clearfix">
        <div class="video-breadcrumb pt-0">
            <a href="">Video</a> / <a href="">Gündem</a> / <span>İstanbul Beykoz'da hortum</span>
        </div>
        <section class="gallery-detail p-20 bg-gray-dark clearfix" style="background: #fff !important;">
            <div class="v-detail pull-left" style="margin-left:0px;">
                <div class="ad-728-90" style="margin-bottom: 20px; width: 728px;margin-top:0">
                    <div class="adpro" data-page="14" data-region="49"></div>
                </div>
                <div class="img">
                    <div class="embed" id="embed" style="width: 728px;">
                                                    <video src="http://i.ajanshaber.com//videos/411584_4kqc.mp4" style="margin-bottom: 20px; height: 520px;" width="700" height="520" id="player" controls="controls" preload="none" autoplay></video>
                                            </div>
                </div>
                <div class="g-info" style="width: 728px;border:1px solid #ccc; border-radius:10px;min-height:210px;">
                    <div class="gd-socials-full mb-15 clearfix">
                        <ul class="gd-socials pull-left clearfix">
                            <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fajanstv.ajanshaber.com%2Fistanbul-beykozda-hortum-video%2F411584"><i class="sprt as-facebook"></i></a></li>
                            <li><a href="http://twitter.com/share?url=http%3A%2F%2Fajanstv.ajanshaber.com%2Fistanbul-beykozda-hortum-video%2F411584&text=%C4%B0stanbul+Beykoz%27da+hortum"><i class="sprt as-twitter"></i></a></li>
                            <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fajanstv.ajanshaber.com%2Fistanbul-beykozda-hortum-video%2F411584"><i class="sprt as-google"></i></a></li>
                            <li><a href="#"><i class="sprt i-email"></i></a></li>
                            <li><a href="#"><i class="sprt i-print"></i></a></li>
                        </ul>
                        <span class="sprt view pull-right">6</span>
                    </div>
                    <div class="mb-15">
                        <a href="" class="red">Gündem</a> <samp>21 Ağustos 2017 - 14:17</samp>
                    </div>
                    <article>Beykoz Riva'da hortum meydana geldi.</article>
                </div>
            </div>
            <div class="pull-left" style="margin-left:20px;">
                <div>
                    <ul class="clearfix" style="padding:0">
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/basbakan-yildirim-her-turlu-tecrubemizi-singapur-ile-paylasmaya-haziriz-video/411552" title=" Başbakan Yıldırım: Her türlü tecrübemizi Singapur ile paylaşmaya hazırız ">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/21/411552/basbakan-yildirim-her-turlu-tecrubemizi-tphm.jpg?v=1503300369" alt=" Başbakan Yıldırım: Her türlü tecrübemizi Singapur ile paylaşmaya hazırız " style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000"> Başbakan Yıldırım: Her türlü tecrübemizi Singapur ile paylaşmaya hazırız </strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/turkiye-kimsenin-parmak-sallayarak-hizaya-getirecegi-bir-ulke-degil-video/411359" title="Türkiye kimsenin parmak sallayarak hizaya getireceği bir ülke değil">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/18/411359/turkiye-kimsenin-parmak-sallayarak-hizaya-rzd7.jpg?v=1503063388" alt="Türkiye kimsenin parmak sallayarak hizaya getireceği bir ülke değil" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">Türkiye kimsenin parmak sallayarak hizaya getireceği bir ülke değil</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/istanbul-beykozda-hortum-video/411584" title="İstanbul Beykoz'da hortum">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/21/411584/istanbul-beykozda-hortum-pxpq.jpg?v=1503314308" alt="İstanbul Beykoz'da hortum" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">İstanbul Beykoz'da hortum</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/cumhurbaskani-erdogandan-almanyadaki-turklere-cagri-video/411355" title="Cumhurbaşkanı Erdoğan'dan Almanya'daki Türklere çağrı">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/18/411355/cumhurbaskani-erdogandan-almanyadaki-1tti.jpg?v=1503061200" alt="Cumhurbaşkanı Erdoğan'dan Almanya'daki Türklere çağrı" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">Cumhurbaşkanı Erdoğan'dan Almanya'daki Türklere çağrı</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </section>
    </section>
    <div class="ad-728-90" style="width: 970px">
        <div class="adpro" data-page="14" data-region="47"></div>
    </div>
    <section class="mb-40 clearfix">
        <div class ="pull-left">
            <div>
                <ul class="clearfix" style="padding:0">
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/basbakan-yildirim-her-turlu-tecrubemizi-singapur-ile-paylasmaya-haziriz-video/411552" title=" Başbakan Yıldırım: Her türlü tecrübemizi Singapur ile paylaşmaya hazırız ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/21/411552/basbakan-yildirim-her-turlu-tecrubemizi-tphm.jpg?v=1503300369" alt=" Başbakan Yıldırım: Her türlü tecrübemizi Singapur ile paylaşmaya hazırız " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Başbakan Yıldırım: Her türlü tecrübemizi Singapur...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/turkiye-kimsenin-parmak-sallayarak-hizaya-getirecegi-bir-ulke-degil-video/411359" title="Türkiye kimsenin parmak sallayarak hizaya getireceği bir ülke değil">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/18/411359/turkiye-kimsenin-parmak-sallayarak-hizaya-rzd7.jpg?v=1503063388" alt="Türkiye kimsenin parmak sallayarak hizaya getireceği bir ülke değil" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Türkiye kimsenin parmak sallayarak hizaya getireceği...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/cumhurbaskani-erdogandan-almanyadaki-turklere-cagri-video/411355" title="Cumhurbaşkanı Erdoğan'dan Almanya'daki Türklere çağrı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/18/411355/cumhurbaskani-erdogandan-almanyadaki-1tti.jpg?v=1503061200" alt="Cumhurbaşkanı Erdoğan'dan Almanya'daki Türklere çağrı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Cumhurbaşkanı Erdoğan'dan Almanya'daki Türklere...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/fetonun-firari-is-adamlarinin-abddeki-is-yerleri-goruntulendi-video/411245" title="FETÖ'nün firari iş adamlarının ABD'deki iş yerleri görüntülendi">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/17/411245/fetonun-firari-is-adamlarinin-abddeki-is-sebs.jpg?v=1502973182" alt="FETÖ'nün firari iş adamlarının ABD'deki iş yerleri görüntülendi" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">FETÖ'nün firari iş adamlarının ABD'deki iş yerleri...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/teror-orgutu-pkkpydden-sivillere-saldiri-video/411215" title=" Terör örgütü PKK/PYD'den sivillere saldırı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/17/411215/teror-orgutu-pkkpydden-sivillere-saldiri-ytuw.jpg?v=1502956487" alt=" Terör örgütü PKK/PYD'den sivillere saldırı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Terör örgütü PKK/PYD'den sivillere saldırı </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/her-seyden-onemlisi-farkindalik-ve-hazir-olmak-video/411213" title="Her şeyden önemlisi, farkındalık ve hazır olmak">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/17/411213/her-seyden-onemlisi-farkindalik-ve-hazir-hg8h.jpg?v=1502955927" alt="Her şeyden önemlisi, farkındalık ve hazır olmak" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Her şeyden önemlisi, farkındalık ve hazır olmak</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/aranan-feto-sanigi-antalyada-yakalandi-video/411146" title=" Aranan FETÖ sanığı Antalya'da yakalandı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/16/411146/aranan-feto-sanigi-antalyada-yakalandi-x8eb.jpg?v=1502895499" alt=" Aranan FETÖ sanığı Antalya'da yakalandı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Aranan FETÖ sanığı Antalya'da yakalandı </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/dilimizi-kisirlastiran-bu-curumeye-artik-dur-deme-zamani-gelmistir-video/411092" title="Dilimizi kısırlaştıran bu çürümeye artık 'dur' deme zamanı gelmiştir">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/16/411092/dilimizi-kisirlastiran-bu-curumeye-artik-tdhv.jpg?v=1502866777" alt="Dilimizi kısırlaştıran bu çürümeye artık 'dur' deme zamanı gelmiştir" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Dilimizi kısırlaştıran bu çürümeye artık 'dur' deme...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/uluslararasi-yamac-parasutu-turkiye-sampiyonasi-video/411090" title=" Uluslararası Yamaç Paraşütü Türkiye Şampiyonası ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/16/411090/uluslararasi-yamac-parasutu-turkiye-mrw3.jpg?v=1502866487" alt=" Uluslararası Yamaç Paraşütü Türkiye Şampiyonası " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Uluslararası Yamaç Paraşütü Türkiye Şampiyonası...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/kurban-bayrami-tatili-10-gune-cikarildi-video/411087" title=" Kurban Bayramı tatili 10 güne çıkarıldı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/16/411087/kurban-bayrami-tatili-10-gune-cikarildi-e4ch.jpg?v=1502865083" alt=" Kurban Bayramı tatili 10 güne çıkarıldı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Kurban Bayramı tatili 10 güne çıkarıldı </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/mehmetcikten-teroristlere-eren-bulbul-yazili-mermi-video/411019" title="Mehmetçik'ten teröristlere 'Eren Bülbül' yazılı mermi">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/15/411019/mehmetcikten-teroristlere-eren-bulbul-3dlj.jpg?v=1502801348" alt="Mehmetçik'ten teröristlere 'Eren Bülbül' yazılı mermi" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Mehmetçik'ten teröristlere 'Eren Bülbül' yazılı...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/piknikcilerin-davetsiz-misafiri-yavru-bozayi-video/410990" title=" Piknikçilerin davetsiz misafiri yavru bozayı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/15/410990/piknikcilerin-davetsiz-misafiri-yavru-z0dg.jpg?v=1502784983" alt=" Piknikçilerin davetsiz misafiri yavru bozayı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Piknikçilerin davetsiz misafiri yavru bozayı </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/hukumetin-memur-maaslari-icin-teklifi-belli-oldu-video/410989" title=" Hükümetin memur maaşları için teklifi belli oldu ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/15/410989/hukumetin-memur-maaslari-icin-teklifi-rdc3.jpg?v=1502784764" alt=" Hükümetin memur maaşları için teklifi belli oldu " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Hükümetin memur maaşları için teklifi belli oldu </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/istanbulun-bekcileri-goreve-basladi-video/410988" title=" İstanbul'un bekçileri göreve başladı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/15/410988/istanbulun-bekcileri-goreve-basladi-wkpj.jpg?v=1502784600" alt=" İstanbul'un bekçileri göreve başladı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> "İstanbul'un bekçileri" göreve başladı </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/eren-bulbule-kursun-sikan-katiller-bunun-hesabini-verecek-video/410986" title=" Başbakan Yıldırım: Eren Bülbül'e kurşun sıkan katiller bunun hesabını verecek ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/15/410986/basbakan-yildirim-eren-bulbule-kursun-ttbk.jpg?v=1502784378" alt=" Başbakan Yıldırım: Eren Bülbül'e kurşun sıkan katiller bunun hesabını verecek " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Eren Bülbül'e kurşun sıkan katiller bunun hesabını...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/besir-dernegi-kurban-2017-tanitim-filmi-video/410982" title="Beşir Derneği Kurban 2017 Tanıtım Filmi">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/15/410982/besir-dernegi-kurban-2017-tanitim-filmi-6eqz.jpg?v=1502782728" alt="Beşir Derneği Kurban 2017 Tanıtım Filmi" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Beşir Derneği Kurban 2017 Tanıtım Filmi</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/cumhurbaskani-erdogan-ak-partide-cok-daha-koklu-bir-degisime-ihtiyacimiz-video/410979" title=" Cumhurbaşkanı Erdoğan: AK Parti'de çok daha köklü bir değişime ihtiyacımız var ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/15/410979/cumhurbaskani-erdogan-ak-partide-cok-mad0.jpg?v=1502782450" alt=" Cumhurbaşkanı Erdoğan: AK Parti'de çok daha köklü bir değişime ihtiyacımız var " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Cumhurbaşkanı Erdoğan: AK Parti'de çok daha köklü...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/turkiyenin-enerji-lokomotifi-ataturk-baraji-video/410897" title=" Türkiye'nin enerji lokomotifi: Atatürk Barajı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/14/410897/turkiyenin-enerji-lokomotifi-ataturk-vfso.jpg?v=1502710514" alt=" Türkiye'nin enerji lokomotifi: Atatürk Barajı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Türkiye'nin enerji lokomotifi: Atatürk Barajı </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/mevsimlik-hayatlarin-ekmek-mucadelesi-video/410896" title=" Mevsimlik hayatların ekmek mücadelesi ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/14/410896/mevsimlik-hayatlarin-ekmek-mucadelesi-emon.jpg?v=1502710351" alt=" Mevsimlik hayatların ekmek mücadelesi " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> "Mevsimlik hayatların" ekmek mücadelesi </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/burkina-fasoda-restorana-saldiri-video/410883" title="Burkina Faso'da restorana saldırı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/14/410883/burkina-fasoda-restorana-saldiri-wjgv.jpg?v=1502701384" alt="Burkina Faso'da restorana saldırı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Burkina Faso'da restorana saldırı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/abdnin-virginia-eyaletindeki-irkci-gosteriler-protesto-edildi-video/410865" title=" ABD'nin Virginia eyaletindeki ırkçı gösteriler protesto edildi ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/14/410865/abdnin-virginia-eyaletindeki-irkci-4kcr.jpg?v=1502695526" alt=" ABD'nin Virginia eyaletindeki ırkçı gösteriler protesto edildi " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> ABD'nin Virginia eyaletindeki ırkçı gösteriler...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/iceride-olan-zat-ile-kilicdaroglunun-baglantisi-cikarsa-sasmayin-video/410861" title="İçeride olan zat ile Kılıçdaroğlu'nun bağlantısı çıkarsa şaşmayın">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/14/410861/iceride-olan-zat-ile-kilicdaroglunun-xsys.jpg?v=1502694550" alt="İçeride olan zat ile Kılıçdaroğlu'nun bağlantısı çıkarsa şaşmayın" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">İçeride olan zat ile Kılıçdaroğlu'nun bağlantısı...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/cumhurbaskani-erdogandan-kuzey-kore-aciklamasi-video/410665" title="Cumhurbaşkanı Erdoğan'dan Kuzey Kore açıklaması">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/11/410665/cumhurbaskani-erdogandan-kuzey-kore-vg3w.jpg?v=1502464790" alt="Cumhurbaşkanı Erdoğan'dan Kuzey Kore açıklaması" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Cumhurbaşkanı Erdoğan'dan Kuzey Kore açıklaması</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/kurban-bayrami-tatilini-bakanlar-kurulunda-gorusecegiz-video/410644" title="Kurban Bayramı tatilini Bakanlar Kurulunda görüşeceğiz">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/11/410644/kurban-bayrami-tatilini-bakanlar-kurulunda-wrbl.jpg?v=1502453480" alt="Kurban Bayramı tatilini Bakanlar Kurulunda görüşeceğiz" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Kurban Bayramı tatilini Bakanlar Kurulunda...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/tum-sehit-anneleri-olarak-onlarin-idamini-istiyoruz-video/410621" title=" 'Tüm şehit anneleri olarak onların idamını istiyoruz' ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/11/410621/tum-sehit-anneleri-olarak-onlarin-idamini-uksi.jpg?v=1502439909" alt=" 'Tüm şehit anneleri olarak onların idamını istiyoruz' " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> 'Tüm şehit anneleri olarak onların idamını istiyoruz'...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/adanada-pkkkck-operasyonu-20-gozalti-video/410609" title=" Adana'da PKK/KCK operasyonu: 20 gözaltı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/11/410609/adanada-pkkkck-operasyonu-20-gozalti-7kdx.jpg?v=1502434792" alt=" Adana'da PKK/KCK operasyonu: 20 gözaltı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Adana'da PKK/KCK operasyonu: 20 gözaltı </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/cayin-tadina-bakarak-yoresini-tespit-etmeye-calistilar-video/410606" title=" Çayın tadına bakarak yöresini tespit etmeye çalıştılar ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/11/410606/cayin-tadina-bakarak-yoresini-tespit-zssr.jpg?v=1502434399" alt=" Çayın tadına bakarak yöresini tespit etmeye çalıştılar " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Çayın tadına bakarak yöresini tespit etmeye...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/israil-filistinlilere-ait-3-evi-yikti-video/410605" title=" İsrail Filistinlilere ait 3 evi yıktı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/11/410605/israil-filistinlilere-ait-3-evi-yikti-0etr.jpg?v=1502434229" alt=" İsrail Filistinlilere ait 3 evi yıktı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> İsrail Filistinlilere ait 3 evi yıktı </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/bir-derecelik-sicaklik-artisi-kaza-riskini-yukseltiyor-video/410604" title=" 'Bir derecelik sıcaklık artışı kaza riskini yükseltiyor' ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/11/410604/bir-derecelik-sicaklik-artisi-kaza-szjg.jpg?v=1502434102" alt=" 'Bir derecelik sıcaklık artışı kaza riskini yükseltiyor' " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> 'Bir derecelik sıcaklık artışı kaza riskini...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/incirlik-ussune-eylem-hazirligindaki-rus-vatandasinin-mobese-goruntusu-video/410603" title=" İncirlik Üssü'ne eylem hazırlığındaki Rus vatandaşının MOBESE görüntüsü ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/8/11/410603/incirlik-ussune-eylem-hazirligindaki-rus-swjy.jpg?v=1502433972" alt=" İncirlik Üssü'ne eylem hazırlığındaki Rus vatandaşının MOBESE görüntüsü " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> İncirlik Üssü'ne eylem hazırlığındaki Rus...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </section>
    <script>hitIncrement('411584', 1);</script>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="http://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="http://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="http://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="http://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="http://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                                    <li><a href="http://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="http://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="http://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="http://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="http://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="http://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="http://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="http://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="http://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="http://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="http://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="http://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                <ul>
            <!--<li><a href="http://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="http://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="http://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="http://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="http://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="http://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="http://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="http://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="http://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaberResmi" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '0tHr4C_CbOffKA.4tW4cdbQZzZWy8GcBdt2T5ovfgW..D7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
    <script>
        $('audio,video').mediaelementplayer({
            success: function(player, node) {
                $('#' + node.id + '-mode').html('mode: ' + player.pluginType);
            }
        });
    </script>
<!-- (c) 2016 Gemius SA / gemiusHeatMap / ajanshaber.com -->
<script type="text/javascript">
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_identifier = 'cjiaoQN5Y3NxRdXMmkHWj2aE74DZuc_gpMZDGTqczVz.j7';
    var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script>

</body>
</html>
