<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <title>PKK'dan kaçan terörist yaşadıklarını anlattı - AjansHaber.com</title>
    <meta name="description" content="PKK'dan kaçan terörist yaşadıklarını anlattı" />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="Refresh" content="18000" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2017 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="og:site_name" content="Ajans Haber" />
        <meta name="robots" content="noindex" />
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//s.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap.min.css?v=100">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap-theme.min.css?v=100">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/select.min.css?v=100">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/default.css?v=100">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/fonts.css?v=100">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?v=100">
    <script src="//code.jquery.com/jquery-1.11.3.min.js?v=100"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js?v=100"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/bootstrap.min.js?v=100"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/select.min.js?v=100"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.carouFredSel-6.2.1-packed.js?v=100"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.fancybox.pack.js?v=100"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/default.js?v=100"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/loadMoreHistory.js?v=100"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="http://s.ajanshaber.com/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://s.ajanshaber.com/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="http://s.ajanshaber.com/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://s.ajanshaber.com/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="http://s.ajanshaber.com/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://s.ajanshaber.com/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "16cvi1asyr00G/", domain: "ajanshaber.com", dynamic: true };
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=16cvi1asyr00G/" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-45680037-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="http://www.ajanshaber.com" class="logo-tv">
            <img src="/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="http://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="http://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="http://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="http://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="http://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="http://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="http://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="http://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="http://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="http://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="http://ajanstv.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="http://www.ajanshaber.com/kiytirik-pankart-mi-bizi-yolumuzdan-dondurecek-haberi/398209" title="Kıytırık pankart mı bizi yolumuzdan döndürecek">Kıytırık pankart mı bizi yolumuzdan döndürecek</a><samp>- 16:52</samp></li>
                    <li><a href="http://www.ajanshaber.com/avrupayi-uyariyorum-haberi/398199" title="Avrupa'yı uyarıyorum">Avrupa'yı uyarıyorum</a><samp>- 14:30</samp></li>
                    <li><a href="http://www.ajanshaber.com/guclu-turkiye-batiyi-tedirgin-ediyor-haberi/398182" title="Güçlü Türkiye, Batı'yı tedirgin ediyor">Güçlü Türkiye, Batı'yı tedirgin ediyor</a><samp>- 12:42</samp></li>
                    <li><a href="http://www.ajanshaber.com/bati-medyasi-halk-oylamasi-surecini-dogru-yansitmiyor-haberi/398180" title="Batı medyası halk oylaması sürecini doğru yansıtmıyor">Batı medyası halk oylaması sürecini doğru yansıtmıyor</a><samp>- 12:35</samp></li>
                    <li><a href="http://www.ajanshaber.com/teroristlerin-barinak-ve-siginaklari-imha-edildi-haberi/398179" title="Teröristlerin barınak ve sığınakları imha edildi">Teröristlerin barınak ve sığınakları imha edildi</a><samp>- 12:31</samp></li>
                    <li><a href="http://www.ajanshaber.com/is-gucune-katilim-orani-artti-haberi/398178" title="İş gücüne katılım oranı 5,8 puan arttı">İş gücüne katılım oranı arttı</a><samp>- 12:27</samp></li>
                    <li><a href="http://www.ajanshaber.com/zorluklara-ragmen-turkiye-turizmdeki-gucunu-koruyor-haberi/398176" title="Zorluklara rağmen Türkiye turizmdeki gücünü koruyor">Zorluklara rağmen Türkiye turizmdeki gücünü koruyor</a><samp>- 12:21</samp></li>
                    <li><a href="http://www.ajanshaber.com/feto-para-aklamak-icin-dernek-kurmus-haberi/398175" title="FETÖ para aklamak için dernek kurmuş">FETÖ para aklamak için dernek kurmuş</a><samp>- 12:15</samp></li>
                    <li><a href="http://www.ajanshaber.com/dbp-es-genel-baskani-yuksek-icin-yakalama-karari-haberi/398174" title="DBP Eş Genel Başkanı Yüksek'e 8 yıl 9 ay hapis cezası">DBP Eş Genel Başkanı Yüksek'e 8 yıl 9 ay hapis cezası</a><samp>- 11:58</samp></li>
                    <li><a href="http://www.ajanshaber.com/yerli-baz-istasyonundan-ilk-alo-haberi/398173" title="Yerli baz istasyonundan ilk 'alo'">Yerli baz istasyonundan ilk 'alo'</a><samp>- 11:45</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="clearfix">
        <div class="video-breadcrumb pt-0">
            <a href="">Video</a> / <a href="">Gündem</a> / <span>PKK'dan kaçan terörist yaşadıklarını anlattı</span>
        </div>
        <section class="gallery-detail p-20 bg-gray-dark clearfix" style="background: #fff !important;">
            <div class="v-detail pull-left" style="margin-left:0px;">
                <div class="ad-728-90" style="margin-bottom: 20px; width: 728px;margin-top:0">
                    <div class="adpro" data-page="14" data-region="49"></div>
                </div>
                <div class="img">
                    <div class="embed" id="embed" style="width: 728px;">
                                                    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
                            <script src="//cdn.vidyomani.com/c/p/videoplayer.js"></script>
                            <div id="player" width="700" height="520" style="margin-bottom: 20px; height: 520px;">

                            </div>
                            <script>
                                zkVideo({
                                    display : 'player',
                                    showAd : true,
                                    autoPlay : true,
                                    analytics : '',
                                    logoUrl : '',
                                    logoDuration : 6,
                                    mp4Files : [ 'http://i.ajanshaber.com//videos/398207_CkEa.mp4' ],
                                    thumbFiles : [ 'http://i.ajanshaber.com/2/700/520/newsFiles/2017/3/28/398207/pkkdan-kacan-terorist-yasadiklarini-iecb.jpg?v=1490707683' ],

                                    flash : {
                                        key : '#$87d151e397bcfa29255',
                                        preroll : {
                                            url : 'https%3A%2F%2Fgoogleads.g.doubleclick.net%2Fpagead%2Fads%3Fclient%3Dca-video-pub-5610649146674306%26slotname%3D7162119509%26ad_type%3Dvideo_text_image_flash%26description_url%3Dhttp%253A%252F%252Fwww.ajanshaber.com%26max_ad_duration%3D30000%26videoad_start_delay%3D0'
                                        },
                                        midroll : {
                                            url : 'https%3A%2F%2Fgoogleads.g.doubleclick.net%2Fpagead%2Fads%3Fclient%3Dca-video-pub-5610649146674306%26slotname%3D7162119509%26ad_type%3Dtext_image_flash%26description_url%3Dhttp%253A%252F%252Fwww.ajanshaber.com%26videoad_start_delay%3D15000',
                                            time : 4000,
                                            period : 60000,
                                            repeat : 10
                                        },
                                        postroll : {
                                            url : 'https%3A%2F%2Fgoogleads.g.doubleclick.net%2Fpagead%2Fads%3Fclient%3Dca-video-pub-5610649146674306%26slotname%3D7162119509%26ad_type%3Dstandardvideo_text_image_flash%26description_url%3Dhttp%253A%252F%252Fwww.ajanshaber.com%26videoad_start_delay%3D-1'
                                        }
                                    },
                                    html5 : {
                                        key : '$418914813859377',
                                        preroll : {
                                            url : 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-5610649146674306&slotname=7162119509&ad_type=video_text_image&description_url=http%3A%2F%2Fwww.ajanshaber.com&max_ad_duration=30000&videoad_start_delay=0'
                                        },
                                        midroll : {
                                            url : 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-5610649146674306&slotname=7162119509&ad_type=text_image&description_url=http%3A%2F%2Fwww.ajanshaber.com&videoad_start_delay=15000',
                                            time : 4000,
                                            period : 60000,
                                            repeat : 10
                                        },
                                        postroll : {
                                            url : 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-5610649146674306&slotname=7162119509&ad_type=standardvideo_text_image&description_url=http%3A%2F%2Fwww.ajanshaber.com&videoad_start_delay=-1'
                                        }
                                    }
                                });
                            </script>
                                            </div>
                </div>
                <div class="g-info" style="width: 728px;border:1px solid #ccc; border-radius:10px;min-height:210px;">
                    <div class="gd-socials-full mb-15 clearfix">
                        <ul class="gd-socials pull-left clearfix">
                            <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fajanstv.ajanshaber.com%2Fpkkdan-kacan-terorist-yasadiklarini-anlatti-video%2F398207"><i class="sprt as-facebook"></i></a></li>
                            <li><a href="http://twitter.com/share?url=http%3A%2F%2Fajanstv.ajanshaber.com%2Fpkkdan-kacan-terorist-yasadiklarini-anlatti-video%2F398207&text=PKK%27dan+ka%C3%A7an+ter%C3%B6rist+ya%C5%9Fad%C4%B1klar%C4%B1n%C4%B1+anlatt%C4%B1"><i class="sprt as-twitter"></i></a></li>
                            <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fajanstv.ajanshaber.com%2Fpkkdan-kacan-terorist-yasadiklarini-anlatti-video%2F398207"><i class="sprt as-google"></i></a></li>
                            <li><a href="#"><i class="sprt i-email"></i></a></li>
                            <li><a href="#"><i class="sprt i-print"></i></a></li>
                        </ul>
                        <span class="sprt view pull-right">0</span>
                    </div>
                    <div class="mb-15">
                        <a href="" class="red">Gündem</a> <samp>28 Mart 2017 - 16:27</samp>
                    </div>
                    <article>PKK'dan kaçan terörist yaşadıklarını anlattı</article>
                </div>
            </div>
            <div class="pull-left" style="margin-left:20px;">
                <div>
                    <ul class="clearfix" style="padding:0">
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/turk-bayragini-otobus-camindan-indirme-ani-kamerada-video/398074" title="Türk bayrağını otobüs camından indirme anı kamerada">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/27/398074/turk-bayragini-otobus-camindan-indirme-ani-ucyu.jpg?v=1490595131" alt="Türk bayrağını otobüs camından indirme anı kamerada" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">Türk bayrağını otobüs camından indirme anı kamerada</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/sen-benim-sakagima-o-pankartta-silahi-dayasan-ne-yazar-video/398168" title=" Sen benim şakağıma o pankartta silahı dayasan ne yazar?">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/28/398168/sen-benim-sakagima-o-pankartta-silahi-hkg5.jpg?v=1490686160" alt=" Sen benim şakağıma o pankartta silahı dayasan ne yazar?" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000"> Sen benim şakağıma o pankartta silahı dayasan ne yazar?</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/hacli-ittifaki-kendini-eninde-sonunda-gosterdi-video/398091" title=" Haçlı ittifakı kendini eninde sonunda gösterdi">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/27/398091/hacli-ittifaki-kendini-eninde-sonunda-zylb.jpg?v=1490599149" alt=" Haçlı ittifakı kendini eninde sonunda gösterdi" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000"> Haçlı ittifakı kendini eninde sonunda gösterdi</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/ak-parti-eveti-vatandasin-dilinden-anlatti-video/398196" title="AK Parti eveti vatandaşın dilinden anlattı">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/28/398196/ak-parti-eveti-vatandasin-dilinden-anlatti-beqm.jpg?v=1490699677" alt="AK Parti eveti vatandaşın dilinden anlattı" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">AK Parti eveti vatandaşın dilinden anlattı</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </section>
    </section>
    <div class="ad-728-90" style="width: 970px">
        <div class="adpro" data-page="14" data-region="47"></div>
    </div>
    <section class="mb-40 clearfix">
        <div class ="pull-left">
            <div>
                <ul class="clearfix" style="padding:0">
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/erdogandan-hayir-standina-ziyaret-video/398198" title="Erdoğan'dan hayır standına ziyaret">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/28/398198/erdogandan-hayir-standina-ziyaret-sroc.jpg?v=1490700404" alt="Erdoğan'dan hayır standına ziyaret" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Erdoğan'dan hayır standına ziyaret</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/ak-parti-eveti-vatandasin-dilinden-anlatti-video/398196" title="AK Parti eveti vatandaşın dilinden anlattı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/28/398196/ak-parti-eveti-vatandasin-dilinden-anlatti-beqm.jpg?v=1490699677" alt="AK Parti eveti vatandaşın dilinden anlattı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">AK Parti eveti vatandaşın dilinden anlattı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/avrupa-ulkeleri-turkiyedeki-bir-secimde-ilk-defa-taraf-tutuyor-video/398169" title="Avrupa ülkeleri Türkiye'deki bir seçimde ilk defa taraf tutuyor">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/28/398169/avrupa-ulkeleri-turkiyedeki-bir-secimde-fu9z.jpg?v=1490686384" alt="Avrupa ülkeleri Türkiye'deki bir seçimde ilk defa taraf tutuyor" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Avrupa ülkeleri Türkiye'deki bir seçimde ilk defa...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/sen-benim-sakagima-o-pankartta-silahi-dayasan-ne-yazar-video/398168" title=" Sen benim şakağıma o pankartta silahı dayasan ne yazar?">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/28/398168/sen-benim-sakagima-o-pankartta-silahi-hkg5.jpg?v=1490686160" alt=" Sen benim şakağıma o pankartta silahı dayasan ne yazar?" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Sen benim şakağıma o pankartta silahı dayasan ne...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/tir-ariza-yapti-gemi-karaya-oturdu-video/398098" title="Tır arıza yaptı, gemi karaya oturdu">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/27/398098/tir-ariza-yapti-gemi-karaya-oturdu-bsqf.jpg?v=1490603381" alt="Tır arıza yaptı, gemi karaya oturdu" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Tır arıza yaptı, gemi karaya oturdu</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/hacli-ittifaki-kendini-eninde-sonunda-gosterdi-video/398091" title=" Haçlı ittifakı kendini eninde sonunda gösterdi">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/27/398091/hacli-ittifaki-kendini-eninde-sonunda-zylb.jpg?v=1490599149" alt=" Haçlı ittifakı kendini eninde sonunda gösterdi" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Haçlı ittifakı kendini eninde sonunda gösterdi</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/turk-bayragini-otobus-camindan-indirme-ani-kamerada-video/398074" title="Türk bayrağını otobüs camından indirme anı kamerada">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/27/398074/turk-bayragini-otobus-camindan-indirme-ani-ucyu.jpg?v=1490595131" alt="Türk bayrağını otobüs camından indirme anı kamerada" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Türk bayrağını otobüs camından indirme anı...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/turkiye-extrem-bodrum-festivali-video/397925" title=" Çikolata, Şekerleme ve Pasta Festivali başladı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/25/397925/turkiye-extrem-bodrum-festivali-vqhg.jpg?v=1490426605" alt=" Çikolata, Şekerleme ve Pasta Festivali başladı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Çikolata, Şekerleme ve Pasta Festivali başladı </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/partim-beni-aday-yaparsa-o-zaman-beraber-yururuz-video/397876" title="Partim beni aday yaparsa o zaman beraber yürürüz">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/24/397876/partim-beni-aday-yaparsa-o-zaman-beraber-2lbg.jpg?v=1490363903" alt="Partim beni aday yaparsa o zaman beraber yürürüz" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Partim beni aday yaparsa o zaman beraber yürürüz</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/biz-vatandaslarimizi-nerede-olursa-olsunlar-yalniz-birakmiyoruz-video/397837" title="Biz vatandaşlarımızı nerede olursa olsunlar yalnız bırakmıyoruz">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/24/397837/biz-vatandaslarimizi-nerede-olursa-olsunlar-ogtk.jpg?v=1490344568" alt="Biz vatandaşlarımızı nerede olursa olsunlar yalnız bırakmıyoruz" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Biz vatandaşlarımızı nerede olursa olsunlar yalnız...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/deas-kontrolundeki-haviceden-kacislar-suruyor-video/397832" title=" DEAŞ kontrolündeki Havice'den kaçışlar sürüyor ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/24/397832/deas-kontrolundeki-haviceden-kacislar-cudw.jpg?v=1490339036" alt=" DEAŞ kontrolündeki Havice'den kaçışlar sürüyor " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> DEAŞ kontrolündeki Havice'den kaçışlar sürüyor </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/ypg-ile-is-birligi-yapilmasini-turkiye-olarak-kabul-etmiyoruz-video/397831" title="YPG ile iş birliği yapılmasını Türkiye olarak kabul etmiyoruz">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/24/397831/ypg-ile-is-birligi-yapilmasini-turkiye-n5mk.jpg?v=1490338798" alt="YPG ile iş birliği yapılmasını Türkiye olarak kabul etmiyoruz" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">YPG ile iş birliği yapılmasını Türkiye olarak kabul...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/cumhurbaskani-erdogan-bu-zat-baska-bir-ulkede-mi-yasiyor-video/397829" title=" Cumhurbaşkanı Erdoğan: Bu zat başka bir ülkede mi yaşıyor? ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/24/397829/cumhurbaskani-erdogan-bu-zat-baska-bir-n6qy.jpg?v=1490338350" alt=" Cumhurbaşkanı Erdoğan: Bu zat başka bir ülkede mi yaşıyor? " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Cumhurbaşkanı Erdoğan: Bu zat başka bir ülkede mi...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/1-orman-oyunlari-olimpiyati-duzenlendi-video/397827" title=" 1. Orman Oyunları Olimpiyatı düzenlendi ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/24/397827/1-orman-oyunlari-olimpiyati-duzenlendi-kh8p.jpg?v=1490338198" alt=" 1. Orman Oyunları Olimpiyatı düzenlendi " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> 1. Orman Oyunları Olimpiyatı düzenlendi </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/westminster-koprusu-yeniden-hizmete-acildi-video/397826" title=" Westminster köprüsü yeniden hizmete açıldı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/24/397826/westminster-koprusu-yeniden-hizmete-acildi-yc4z.jpg?v=1490337954" alt=" Westminster köprüsü yeniden hizmete açıldı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Westminster köprüsü yeniden hizmete açıldı </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/hollanda-polisinin-yaraladigi-turk-vataninda-sagligina-kavusacak-video/397824" title=" Hollanda polisinin yaraladığı Türk, vatanında sağlığına kavuşacak ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/24/397824/hollanda-polisinin-yaraladigi-turk-juja.jpg?v=1490337367" alt=" Hollanda polisinin yaraladığı Türk, vatanında sağlığına kavuşacak " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Hollanda polisinin yaraladığı Türk, vatanında...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/basbakan-yildirimdan-kilicdarogluna-dersim-mesaji-video/397765" title=" Başbakan Yıldırım'dan Kılıçdaroğlu'na 'Dersim' mesajı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/23/397765/basbakan-yildirimdan-kilicdarogluna-nhns.jpg?v=1490270644" alt=" Başbakan Yıldırım'dan Kılıçdaroğlu'na 'Dersim' mesajı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Başbakan Yıldırım'dan Kılıçdaroğlu'na 'Dersim' mesajı...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/basbakan-yildirim-serife-boz-ile-sohbet-etti-video/397745" title="Başbakan Yıldırım, Şerife Boz ile sohbet etti">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/23/397745/basbakan-yildirim-serife-boz-ile-sohbet-xqjr.jpg?v=1490258252" alt="Başbakan Yıldırım, Şerife Boz ile sohbet etti" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Başbakan Yıldırım, Şerife Boz ile sohbet etti</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/sizin-icin-tatli-bir-ruya-olan-gunler-geride-kaldi-video/397732" title="Sizin için tatlı bir rüya olan günler geride kaldı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/23/397732/sizin-icin-tatli-bir-ruya-olan-gunler-hesh.jpg?v=1490253398" alt="Sizin için tatlı bir rüya olan günler geride kaldı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Sizin için tatlı bir rüya olan günler geride kaldı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/londrada-teror-saldirisi-video/397727" title="Londra'da terör saldırısı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/23/397727/londrada-teror-saldirisi-c4vd.jpg?v=1490250928" alt="Londra'da terör saldırısı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Londra'da terör saldırısı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/balkanlarin-en-buyuk-camisi-yukseliyor-video/397665" title=" Balkanlar'ın en büyük camisi yükseliyor ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/22/397665/balkanlarin-en-buyuk-camisi-yukseliyor-blay.jpg?v=1490186606" alt=" Balkanlar'ın en büyük camisi yükseliyor " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Balkanlar'ın en büyük camisi yükseliyor </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/turkiye-itilecek-kakilacak-bir-ulke-degildir-video/397661" title=" Türkiye itilecek kakılacak bir ülke değildir">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/22/397661/turkiye-itilecek-kakilacak-bir-ulke-cgj5.jpg?v=1490182818" alt=" Türkiye itilecek kakılacak bir ülke değildir" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Türkiye itilecek kakılacak bir ülke değildir</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/pkk-bir-gun-avrupali-siyasetcilere-de-zarar-verir-video/397636" title="PKK bir gün Avrupalı siyasetçilere de zarar verir">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/22/397636/pkk-bir-gun-avrupali-siyasetcilere-de-zarar-kvmx.jpg?v=1490170504" alt="PKK bir gün Avrupalı siyasetçilere de zarar verir" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">PKK bir gün Avrupalı siyasetçilere de zarar verir</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/fitne-odaklarina-karsi-cok-uyanik-olmaliyiz-video/397569" title="Fitne odaklarına karşı çok uyanık olmalıyız">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/21/397569/fitne-odaklarina-karsi-cok-uyanik-fazc.jpg?v=1490094185" alt="Fitne odaklarına karşı çok uyanık olmalıyız" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Fitne odaklarına karşı çok uyanık olmalıyız</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/isparta-sehir-hastanesi-hasta-kabulune-basladi-video/397568" title=" Isparta Şehir Hastanesi hasta kabulüne başladı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/21/397568/isparta-sehir-hastanesi-hasta-kabulune-iaka.jpg?v=1490093753" alt=" Isparta Şehir Hastanesi hasta kabulüne başladı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Isparta Şehir Hastanesi hasta kabulüne başladı </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/sistemi-bir-yeri-kapatmak-icin-degil-ulkenin-onunu-acmak-icin-getiriyoruz-video/397565" title=" Sistemi bir yeri kapatmak için değil, ülkenin önünü açmak için getiriyoruz">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/21/397565/sistemi-bir-yeri-kapatmak-icin-degil-ioj2.jpg?v=1490092979" alt=" Sistemi bir yeri kapatmak için değil, ülkenin önünü açmak için getiriyoruz" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Sistemi bir yeri kapatmak için değil, ülkenin önünü...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/turkiyeyi-istedikleri-gibi-idare-edebilecekleri-bir-duzen-istiyorlar-video/397557" title="''Türkiye'yi istedikleri gibi idare edebilecekleri bir düzen istiyorlar''">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/21/397557/turkiyeyi-istedikleri-gibi-idare-yk1t.jpg?v=1490086577" alt="''Türkiye'yi istedikleri gibi idare edebilecekleri bir düzen istiyorlar''" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">''Türkiye'yi istedikleri gibi idare edebilecekleri...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/avrupa-kitasini-cok-kotu-bir-gelecek-bekliyor-video/397546" title=" Avrupa kıtasını çok kötü bir gelecek bekliyor'' ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/21/397546/avrupa-kitasini-cok-kotu-bir-gelecek-09uj.jpg?v=1490082954" alt=" Avrupa kıtasını çok kötü bir gelecek bekliyor'' " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> "Avrupa kıtasını çok kötü bir gelecek bekliyor''...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/istiklal-marsi-duyulunca-hayat-durdu-video/397489" title="İstiklal marşı duyulunca hayat durdu">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/20/397489/istiklal-marsi-duyulunca-hayat-durdu-owy4.jpg?v=1490013501" alt="İstiklal marşı duyulunca hayat durdu" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">İstiklal marşı duyulunca hayat durdu</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/cumhurbaskani-erdogandan-stat-mujdesi-video/397478" title=" Cumhurbaşkanı Erdoğan'dan stat müjdesi ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/3/20/397478/cumhurbaskani-erdogandan-stat-mujdesi-jlbj.jpg?v=1490009536" alt=" Cumhurbaşkanı Erdoğan'dan stat müjdesi " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Cumhurbaşkanı Erdoğan'dan stat müjdesi </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </section>
    <script>hitIncrement('398207', 1);</script>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="http://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="http://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="http://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="http://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="http://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                                    <li><a href="http://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="http://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="http://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="http://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="http://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="http://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="http://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="http://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="http://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="http://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="http://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="http://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                <ul>
            <!--<li><a href="http://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="http://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="http://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="http://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="http://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="http://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="http://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="http://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="http://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaberResmi" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '0tHr4C_CbOffKA.4tW4cdbQZzZWy8GcBdt2T5ovfgW..D7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
<!-- (c) 2016 Gemius SA / gemiusHeatMap / ajanshaber.com -->
<script type="text/javascript">
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_identifier = 'cjiaoQN5Y3NxRdXMmkHWj2aE74DZuc_gpMZDGTqczVz.j7';
    var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script>

</body>
</html>
