<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <title>Siirt'te 2 terörist daha teslim oldu - AjansHaber.com</title>
    <meta name="description" content="Siirt'te 2 terörist daha teslim oldu" />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="Refresh" content="18000" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2017 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="og:site_name" content="Ajans Haber" />
        <meta name="robots" content="noindex" />
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//s.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap-theme.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/select.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/default.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/fonts.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/player/mediaelements/mediaelementplayer.min.css?v=111">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?v=111">
    <script src="//code.jquery.com/jquery-1.11.3.min.js?v=111"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/bootstrap.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/select.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.carouFredSel-6.2.1-packed.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.fancybox.pack.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/player/mediaelements/mediaelement-and-player.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/default.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/loadMoreHistory.js?v=111"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="http://s.ajanshaber.com/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://s.ajanshaber.com/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="http://s.ajanshaber.com/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://s.ajanshaber.com/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="http://s.ajanshaber.com/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://s.ajanshaber.com/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "16cvi1asyr00G/", domain: "ajanshaber.com", dynamic: true };
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=16cvi1asyr00G/" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-45680037-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="http://www.ajanshaber.com" class="logo-tv">
            <img src="/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="http://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="http://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="http://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="http://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="http://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="http://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="http://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="http://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="http://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="http://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="http://ajanstv.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="http://www.ajanshaber.com/uefa-avrupa-liginde-galatasarayin-rakibi-belli-oldu-haberi/406010" title="UEFA Avrupa Ligi'nde Galatasaray'ın rakibi belli oldu">UEFA Avrupa Ligi'nde Galatasaray'ın rakibi belli oldu</a><samp>- 15:58</samp></li>
                    <li><a href="http://www.ajanshaber.com/londra-cami-saldirisini-kiniyoruz-haberi/406006" title="Londra cami saldırısını güçlü şekilde kınıyoruz">Londra'daki cami saldırısını kınıyoruz</a><samp>- 15:10</samp></li>
                    <li><a href="http://www.ajanshaber.com/ab-ile-nato-arasindaki-is-birligi-artiyor-haberi/406005" title="AB ile NATO arasındaki iş birliği artıyor">AB ile NATO arasındaki iş birliği artıyor</a><samp>- 14:58</samp></li>
                    <li><a href="http://www.ajanshaber.com/ab-ile-turkiye-yeni-bir-vizyonla-yeni-bir-baslangic-yapmak-istiyor-haberi/406003" title="Darbeciler, Yunanistan ile Türkiye arasındaki ilişkilere darbe vurmasın">Darbeciler, Yunanistan ile Türkiye arasındaki ilişkilere darbe vurmasın</a><samp>- 14:15</samp></li>
                    <li><a href="http://www.ajanshaber.com/akkuyu-ngs-hisseleri-yabanci-yatirimcilara-acilacak-haberi/405998" title="Akkuyu NGS hisseleri yabancı yatırımcılara açılacak">Akkuyu NGS hisseleri yabancı yatırımcılara açılacak</a><samp>- 13:06</samp></li>
                    <li><a href="http://www.ajanshaber.com/olu-sayisi-79a-yukseldi-haberi/405996" title="Ölü sayısı 79'a yükseldi">Ölü sayısı 79'a yükseldi</a><samp>- 12:44</samp></li>
                    <li><a href="http://www.ajanshaber.com/rusyanin-yeni-ankara-buyukelcisi-yerhov-oldu-haberi/405993" title="Rusya'nın yeni Ankara Büyükelçisi Yerhov oldu">Rusya'nın yeni Ankara Büyükelçisi Yerhov oldu</a><samp>- 12:37</samp></li>
                    <li><a href="http://www.ajanshaber.com/berberoglunun-tutukluluguna-yapilan-itiraz-reddedildi-haberi/405994" title="Berberoğlu'nun tutukluluğuna yapılan itiraz reddedildi">Berberoğlu'nun tutukluluğuna yapılan itiraz reddedildi</a><samp>- 12:37</samp></li>
                    <li><a href="http://www.ajanshaber.com/basbakan-yildirimin-yunan-mevkidasi-cipras-ile-gorusmesi-basladi-haberi/405990" title="Sorunları iyi komşuluk ve adalet içinde çözmek mümkün">Sorunları iyi komşuluk ve adalet içinde çözmek mümkün</a><samp>- 12:00</samp></li>
                    <li><a href="http://www.ajanshaber.com/helikopterlerimizde-pasif-helikopter-engel-tanima-sistemi-olacak-haberi/405989" title="Helikopterlerimizde pasif helikopter engel tanıma sistemi olacak">Helikopterlerimize yeni sistem geliyor</a><samp>- 11:53</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="clearfix">
        <div class="video-breadcrumb pt-0">
            <a href="">Video</a> / <a href="">Gündem</a> / <span>Siirt'te 2 terörist daha teslim oldu</span>
        </div>
        <section class="gallery-detail p-20 bg-gray-dark clearfix" style="background: #fff !important;">
            <div class="v-detail pull-left" style="margin-left:0px;">
                <div class="ad-728-90" style="margin-bottom: 20px; width: 728px;margin-top:0">
                    <div class="adpro" data-page="14" data-region="49"></div>
                </div>
                <div class="img">
                    <div class="embed" id="embed" style="width: 728px;">
                                                    <video src="http://i.ajanshaber.com//videos/406011_GPTf.mp4" style="margin-bottom: 20px; height: 520px;" width="700" height="520" id="player" controls="controls" preload="none" autoplay></video>
                                            </div>
                </div>
                <div class="g-info" style="width: 728px;border:1px solid #ccc; border-radius:10px;min-height:210px;">
                    <div class="gd-socials-full mb-15 clearfix">
                        <ul class="gd-socials pull-left clearfix">
                            <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fajanstv.ajanshaber.com%2Fsiirtte-2-terorist-daha-teslim-oldu-video%2F406011"><i class="sprt as-facebook"></i></a></li>
                            <li><a href="http://twitter.com/share?url=http%3A%2F%2Fajanstv.ajanshaber.com%2Fsiirtte-2-terorist-daha-teslim-oldu-video%2F406011&text=Siirt%27te+2+ter%C3%B6rist+daha+teslim+oldu"><i class="sprt as-twitter"></i></a></li>
                            <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fajanstv.ajanshaber.com%2Fsiirtte-2-terorist-daha-teslim-oldu-video%2F406011"><i class="sprt as-google"></i></a></li>
                            <li><a href="#"><i class="sprt i-email"></i></a></li>
                            <li><a href="#"><i class="sprt i-print"></i></a></li>
                        </ul>
                        <span class="sprt view pull-right">0</span>
                    </div>
                    <div class="mb-15">
                        <a href="" class="red">Gündem</a> <samp>19 Haziran 2017 - 16:04</samp>
                    </div>
                    <article>Siirt'te 2 terörist daha teslim oldu</article>
                </div>
            </div>
            <div class="pull-left" style="margin-left:20px;">
                <div>
                    <ul class="clearfix" style="padding:0">
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/corumda-yolcu-otobusu-ust-gecitten-dustu-video/405984" title="Çorum'da yolcu otobüsü üst geçitten düştü">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/19/405984/corumda-yolcu-otobusu-ust-gecitten-zi97.jpg?v=1497860482" alt="Çorum'da yolcu otobüsü üst geçitten düştü" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">Çorum'da yolcu otobüsü üst geçitten düştü</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                                    <li style="position:relative;list-style:none;margin-bottom:20px;width:320px;">
                                <a href="/siirtte-2-terorist-daha-teslim-oldu-video/406011" title="Siirt'te 2 terörist daha teslim oldu">
                                    <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/19/406011/siirtte-2-terorist-daha-teslim-oldu-yakb.jpg?v=1497877590" alt="Siirt'te 2 terörist daha teslim oldu" style="margin-bottom:10px;"/>
                                    <strong style="font-size:18px;color:#be0000">Siirt'te 2 terörist daha teslim oldu</strong>
                                    <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </section>
    </section>
    <div class="ad-728-90" style="width: 970px">
        <div class="adpro" data-page="14" data-region="47"></div>
    </div>
    <section class="mb-40 clearfix">
        <div class ="pull-left">
            <div>
                <ul class="clearfix" style="padding:0">
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/corumda-yolcu-otobusu-ust-gecitten-dustu-video/405984" title="Çorum'da yolcu otobüsü üst geçitten düştü">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/19/405984/corumda-yolcu-otobusu-ust-gecitten-zi97.jpg?v=1497860482" alt="Çorum'da yolcu otobüsü üst geçitten düştü" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Çorum'da yolcu otobüsü üst geçitten düştü</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/kutsal-topraklarda-ramazan-yogunlugu-video/405759" title="Kutsal topraklarda Ramazan yoğunluğu">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/16/405759/kutsal-topraklarda-ramazan-yogunlugu-p4lp.jpg?v=1497621041" alt="Kutsal topraklarda Ramazan yoğunluğu" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Kutsal topraklarda Ramazan yoğunluğu</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/amerikan-polisinin-washington-olaylarindaki-celiskileri-video/405733" title="Amerikan polisinin Washington olaylarındaki çelişkileri">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/16/405733/amerikan-polisinin-washington-olaylarindaki-r9oa.jpg?v=1497600599" alt="Amerikan polisinin Washington olaylarındaki çelişkileri" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Amerikan polisinin Washington olaylarındaki...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/avustralya-basbakani-turnbulldan-trump-taklidi-video/405730" title="Avustralya Başbakanı Turnbull'dan Trump taklidi">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/16/405730/avustralya-basbakani-turnbulldan-trump-couf.jpg?v=1497599210" alt="Avustralya Başbakanı Turnbull'dan Trump taklidi" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Avustralya Başbakanı Turnbull'dan Trump taklidi</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/insan-suretinde-bir-vatansin-pasam-video/405627" title=" İnsan suretinde bir vatansın paşam ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/15/405627/insan-suretinde-bir-vatansin-pasam-goji.jpg?v=1497512927" alt=" İnsan suretinde bir vatansın paşam " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> "İnsan suretinde bir vatansın paşam" </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/teroru-bu-milletin-basindan-defetmeye-ahdettik-video/405626" title="Terörü bu milletin başından defetmeye ahdettik">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/15/405626/teroru-bu-milletin-basindan-defetmeye-9zh4.jpg?v=1497512800" alt="Terörü bu milletin başından defetmeye ahdettik" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Terörü bu milletin başından defetmeye ahdettik</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/demokrasimizi-guclendirecek-tum-teklifleri-tartismaliyiz-video/405625" title="Demokrasimizi güçlendirecek tüm teklifleri tartışmalıyız">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/15/405625/demokrasimizi-guclendirecek-tum-teklifleri-ah0v.jpg?v=1497512548" alt="Demokrasimizi güçlendirecek tüm teklifleri tartışmalıyız" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Demokrasimizi güçlendirecek tüm teklifleri...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/londrada-gokdelende-yangin-video/405525" title="Londra'da gökdelende yangın">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/14/405525/londrada-gokdelende-yangin-hqlj.jpg?v=1497425793" alt="Londra'da gökdelende yangın" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Londra'da gökdelende yangın</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/kapadokyanin-uzaydan-gorulen-heykelleri-ziyaretcilerini-bekliyor-video/405442" title="Kapadokya'nın 'uzaydan görülen heykelleri' ziyaretçilerini bekliyor">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/13/405442/kapadokyanin-uzaydan-gorulen-heykelleri-5tor.jpg?v=1497352072" alt="Kapadokya'nın 'uzaydan görülen heykelleri' ziyaretçilerini bekliyor" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Kapadokya'nın 'uzaydan görülen heykelleri'...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/2-terorist-guvenlik-guclerine-teslim-oldu-video/405360" title="2 terörist güvenlik güçlerine teslim oldu">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/12/405360/2-terorist-guvenlik-guclerine-teslim-oldu-pgkx.jpg?v=1497275393" alt="2 terörist güvenlik güçlerine teslim oldu" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">2 terörist güvenlik güçlerine teslim oldu</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/turk-kizilayi-dunyanin-onde-gelen-kuruluslarindan-biridir-video/405327" title="Türk Kızılayı dünyanın önde gelen kuruluşlarından biridir">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/12/405327/turk-kizilayi-dunyanin-onde-gelen-kohm.jpg?v=1497253299" alt="Türk Kızılayı dünyanın önde gelen kuruluşlarından biridir" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Türk Kızılayı dünyanın önde gelen kuruluşlarından...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/pkklilarin-korkulu-ruyasi-fatihler-video/405054" title="PKK'lıların korkulu rüyası: 'Fatihler'">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/8/405054/pkklilarin-korkulu-ruyasi-fatihler-qa77.jpg?v=1496926704" alt="PKK'lıların korkulu rüyası: 'Fatihler'" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">PKK'lıların korkulu rüyası: 'Fatihler'</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/cep-telefonuyla-ilgilenirken-yolcusunu-ezdi-video/405050" title="Cep telefonuyla ilgilenirken yolcusunu ezdi">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/8/405050/cep-telefonuyla-ilgilenirken-yolcusunu-ezdi-ya49.jpg?v=1496925568" alt="Cep telefonuyla ilgilenirken yolcusunu ezdi" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Cep telefonuyla ilgilenirken yolcusunu ezdi</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/bogazda-yunuslarin-dansi-video/405037" title="Boğazda yunusların dansı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/8/405037/bogazda-yunuslarin-dansi-asdt.jpg?v=1496918547" alt="Boğazda yunusların dansı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Boğazda yunusların dansı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/pkknin-dustugu-zor-durum-teroristin-ifadesine-yansidi-video/405033" title=" PKK'nın düştüğü zor durum teröristin ifadesine yansıdı ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/8/405033/pkknin-dustugu-zor-durum-teroristin-7spl.jpg?v=1496916127" alt=" PKK'nın düştüğü zor durum teröristin ifadesine yansıdı " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> PKK'nın düştüğü zor durum teröristin ifadesine...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/darbe-ussunde-o-gece-muslim-macit-video/404955" title=" Darbe Üssünde O Gece: Müslim Macit">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/7/404955/darbe-ussunde-o-gece-muslim-macit-kpzo.jpg?v=1496841800" alt=" Darbe Üssünde O Gece: Müslim Macit" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Darbe Üssünde O Gece: Müslim Macit</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/yeni-hsk-goreve-basladi-video/404925" title="Yeni HSK göreve başladı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/7/404925/yeni-hsk-goreve-basladi-upkq.jpg?v=1496825115" alt="Yeni HSK göreve başladı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Yeni HSK göreve başladı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/hacerul-esvedin-dort-parcasini-tasiyan-cami-video/404919" title="Hacer'ül Esved'in dört parçasını taşıyan cami">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/7/404919/hacerul-esvedin-dort-parcasini-tasiyan-vmjc.jpg?v=1496822487" alt="Hacer'ül Esved'in dört parçasını taşıyan cami" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Hacer'ül Esved'in dört parçasını taşıyan cami</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/askere-robot-yardimci-video/404918" title="Askere robot yardımcı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/7/404918/askere-robot-yardimci-tmox.jpg?v=1496821814" alt="Askere robot yardımcı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Askere robot yardımcı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/durdugunuz-kabahat-hepinize-ugurlar-olsun-video/404917" title=" Durduğunuz kabahat hepinize uğurlar olsun">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/7/404917/durdugunuz-kabahat-hepinize-ugurlar-5hlj.jpg?v=1496821784" alt=" Durduğunuz kabahat hepinize uğurlar olsun" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> "Durduğunuz kabahat hepinize uğurlar olsun"</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/calisanlarimizin-kazanilmis-hakkina-halel-gelmesine-izin-vermeyiz-video/404916" title=" Çalışanlarımızın kazanılmış hakkına halel gelmesine izin vermeyiz">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/7/404916/calisanlarimizin-kazanilmis-hakkina-halel-kqk3.jpg?v=1496821639" alt=" Çalışanlarımızın kazanılmış hakkına halel gelmesine izin vermeyiz" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> "Çalışanlarımızın kazanılmış hakkına halel gelmesine...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/doguda-yatirim-yapmak-cok-ciddi-avantajlar-sagliyor-video/404914" title="Doğuda yatırım yapmak çok ciddi avantajlar sağlıyor">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/7/404914/doguda-yatirim-yapmak-cok-ciddi-avantajlar-p2p2.jpg?v=1496821529" alt="Doğuda yatırım yapmak çok ciddi avantajlar sağlıyor" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">"Doğuda yatırım yapmak çok ciddi avantajlar...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/irakin-erbil-kenti-havadan-goruntulendi-video/404913" title=" Irak'ın Erbil kenti havadan görüntülendi ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/7/404913/irakin-erbil-kenti-havadan-goruntulendi-rxuo.jpg?v=1496821290" alt=" Irak'ın Erbil kenti havadan görüntülendi " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Irak'ın Erbil kenti havadan görüntülendi </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/mahalleliyi-istek-parcalar-ile-sahura-kaldiriyorlar-video/404911" title=" Mahalleliyi istek parçalar ile sahura kaldırıyorlar ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/7/404911/mahalleliyi-istek-parcalar-ile-sahura-qr8d.jpg?v=1496821156" alt=" Mahalleliyi istek parçalar ile sahura kaldırıyorlar " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Mahalleliyi istek parçalar ile sahura kaldırıyorlar...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/arda-turan-milli-takimi-biraktigini-acikladi-video/404912" title="Arda Turan milli takımı bıraktığını açıkladı">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/7/404912/arda-turan-milli-takimi-biraktigini-ulcv.jpg?v=1496821231" alt="Arda Turan milli takımı bıraktığını açıkladı" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Arda Turan milli takımı bıraktığını açıkladı</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/kurt-kapani-5-operasyonu-video/404910" title=" Kurt Kapanı-5 operasyonu ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/7/404910/kurt-kapani-5-operasyonu-zrvg.jpg?v=1496821057" alt=" Kurt Kapanı-5 operasyonu " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> "Kurt Kapanı-5" operasyonu </strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/sinir-hattinda-rus-ve-suriye-bayraklari-yerini-koruyor-video/404909" title=" Sınır hattında Rus ve Suriye bayrakları yerini koruyor ">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/7/404909/sinir-hattinda-rus-ve-suriye-bayraklari-w59s.jpg?v=1496820960" alt=" Sınır hattında Rus ve Suriye bayrakları yerini koruyor " style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000"> Sınır hattında Rus ve Suriye bayrakları yerini...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/katara-karsi-baslatilan-yaptirimlari-dogru-bulmuyoruz-video/404907" title="Katar'a karşı başlatılan yaptırımları doğru bulmuyoruz">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/7/404907/katara-karsi-baslatilan-yaptirimlari-dogru-wtfo.jpg?v=1496820777" alt="Katar'a karşı başlatılan yaptırımları doğru bulmuyoruz" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Katar'a karşı başlatılan yaptırımları doğru...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/sinir-hattinda-rus-ve-suriye-bayraklari-yerini-koruyor-video/404908" title="Sınır hattında Rus ve Suriye bayrakları yerini koruyor">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/7/404908/sinir-hattinda-rus-ve-suriye-bayraklari-ughi.jpg?v=1496820892" alt="Sınır hattında Rus ve Suriye bayrakları yerini koruyor" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Sınır hattında Rus ve Suriye bayrakları yerini...</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                            <li style="position:relative;list-style:none;margin-bottom:20px;width:320px; float:left;margin-right:20px;margin-left: 25px;min-height:215px;">
                            <a href="/darbe-ussunde-o-gece-mehmet-fatih-cavur-video/404484" title="Darbe üssünde o gece: Mehmet Fatih Çavur">
                                <img src="http://i.ajanshaber.com/2/320/150/newsFiles/2017/6/2/404484/darbe-ussunde-o-gece-mehmet-fatih-cavur-35ca.jpg?v=1496395889" alt="Darbe üssünde o gece: Mehmet Fatih Çavur" style="margin-bottom:10px;"/>
                                <strong style="font-size:18px;color:#be0000">Darbe üssünde o gece: Mehmet Fatih Çavur</strong>
                                <i class="fa fa-play-circle-o" style="font-size:50px;position:absolute;left:136px;top:55px;color:#fff"></i>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </section>
    <script>hitIncrement('406011', 1);</script>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="http://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="http://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="http://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="http://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="http://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                                    <li><a href="http://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="http://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="http://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="http://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="http://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="http://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="http://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="http://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="http://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="http://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="http://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="http://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                <ul>
            <!--<li><a href="http://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="http://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="http://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="http://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="http://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="http://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="http://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="http://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="http://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaberResmi" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '0tHr4C_CbOffKA.4tW4cdbQZzZWy8GcBdt2T5ovfgW..D7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
    <script>
        $('audio,video').mediaelementplayer({
            success: function(player, node) {
                $('#' + node.id + '-mode').html('mode: ' + player.pluginType);
            }
        });
    </script>
<!-- (c) 2016 Gemius SA / gemiusHeatMap / ajanshaber.com -->
<script type="text/javascript">
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_identifier = 'cjiaoQN5Y3NxRdXMmkHWj2aE74DZuc_gpMZDGTqczVz.j7';
    var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script>

</body>
</html>
